<!DOCTYPE html>
<html lang="vi">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" >
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<style>
	-ms-@viewport {
		width: device-width;
		zoom: 1;
		min-zoom: 1;
		max-zoom: 3;
		user-zoom: fixed;
	}
	@viewport {
	  width: device-width;
		zoom: 1;
		min-zoom: 1;
		max-zoom: 3;
		user-zoom: fixed;
	}
</style>

	<!--meta name="viewport" content="width=1366, initial-scale=1"-->
	<meta name="viewport" content="width=1100px,user-scalable=no"/>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://qrt.vn/xmlrpc.php">
	<!-- <link href="https://fonts.googleapis.com/css?family=Stardos+Stencil" rel="stylesheet"> -->
	<script src="https://momentjs.com/downloads/moment-with-locales.js"></script>
	<title>Phó Chủ tịch UBND tỉnh Trần Đình Tùng đối thoại, giải quyết vướng mắc Dự án Khu Đô thị An Bàng &#8211; Đài Phát Thanh &#8211; Truyền hình Quảng Nam</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát Thanh - Truyền hình Quảng Nam &raquo;" href="http://qrt.vn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát Thanh - Truyền hình Quảng Nam &raquo;" href="http://qrt.vn/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qrt.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://qrt.vn/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://qrt.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='qti-quang-cao-slider-css'  href='http://qrt.vn/wp-content/plugins/qti-truyen-hinh/css/jquery.bxslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='qti-quang-cao-css'  href='http://qrt.vn/wp-content/plugins/qti-truyen-hinh/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://qrt.vn/wp-content/themes/qtitv/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://qrt.vn/wp-content/themes/qtitv/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://qrt.vn/wp-content/themes/qtitv/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://qrt.vn/wp-content/themes/qtitv/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='http://qrt.vn/wp-content/themes/qtitv-child/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	a:hover,
	.dt-footer-cont li a:hover,
	.dt-sec-menu li a:hover,
	.dt-featured-posts-wrap h2 a:hover,
	.dt-pagination-nav .current,
	.dt-footer .dt-news-layout-wrap a:hover {
		color: #7d4605;
	}

	.dt-news-layout2 .dt-news-post:hover,
	.dt-pagination-nav .current,
	.dt-pagination-nav a:hover {
		border-color: #7d4605 ;
	}	
	
	.sticky {
		border-color: #7d4605 !important;	
	}	

	.dt-news-layout1 .dt-news-post-img .fa:hover,
	.dt-news-layout-half .dt-news-post-img .fa:hover,
	.dt-sidebar-news .dt-news-post-img .fa:hover,
	.dt-footer h2:after,
	.dt-footer .tagcloud a:hover,
	.dt-related-posts .dt-news-post-img .fa:hover,
	.dt-search-bar,
	.dt-category-posts .dt-news-post-img .fa:hover,
	.dt-category-post-readmore a:hover,
	.dt-nav-md-trigger:hover .fa,
	.tagcloud a:hover {
		background: #7d4605;
	}
	
	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgba( 125,70,5,0.75 );
	}
	
	.current-menu-item > a,
	.dt-nav-md li a:hover,
	.current-menu-item.menu-item-has-children {
		background: #f8a934 ;
	}
	
</style>
<link rel='stylesheet' id='qti_lich_phat_song_css-css'  href='http://qrt.vn/wp-content/plugins/qti-lich-phat-song/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://qrt.vn/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://qrt.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://qrt.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/plugins/qti-truyen-hinh/js/jquery.bxslider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/themes/qtitv/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/plugins/qti-lich-phat-song/js/qti-lich-phat-song.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://qrt.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qrt.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qrt.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UBND tỉnh kiểm tra tình hình chống dịch tại Duy Xuyên' href='http://qrt.vn/thong-tin-tong-hop/ubnd-tinh-kiem-tra-tinh-hinh-chong-dich-tai-duy-xuyen/' />
<link rel='next' title='Đại hội đại biểu Đảng bộ thị trấn Ái Nghĩa lần XIV (nhiệm kỳ 2020 &#8211; 2025)' href='http://qrt.vn/thong-tin-tong-hop/dai-hoi-dai-bieu-dang-bo-thi-tran-ai-nghia-lan-xiv-nhiem-ky-2020-2025/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://qrt.vn/thong-tin-tong-hop/pho-chu-tich-ubnd-tinh-tran-dinh-tung-doi-thoai-giai-quyet-vuong-mac-du-an-khu-do-thi-an-bang/" />
<link rel='shortlink' href='http://qrt.vn/?p=136358' />
<link rel="alternate" type="application/json+oembed" href="http://qrt.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fpho-chu-tich-ubnd-tinh-tran-dinh-tung-doi-thoai-giai-quyet-vuong-mac-du-an-khu-do-thi-an-bang%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qrt.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fpho-chu-tich-ubnd-tinh-tran-dinh-tung-doi-thoai-giai-quyet-vuong-mac-du-an-khu-do-thi-an-bang%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Piklist 1.0.6" />
</head>

<body class="post-template-default single single-post postid-136358 single-format-standard group-blog">
	<div class="dt-body-wrap">

		
					<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget-1 widget-odd widget widget_search"><form role="search" method="get" class="search-form" action="http://qrt.vn/">
				<label>
					<span class="screen-reader-text">Tìm kiếm cho:</span>
					<input type="search" class="search-field" placeholder="Tìm kiếm &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Tìm kiếm" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
		
					<div class="dt-top-social dt-social-sticky-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-social-sticky-wrap">
								
        <div class="dt-social-icons">
            
            <ul>
                                    <li><a href="https://www.facebook.com/QuangNamdaotao/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                
                                    <li><a href="https://plus.google.com/QuangNamdaotao/" target="_blank"><i class="fa fa-google-plus transition35"></i></a> </li>
                
                
                
                
                
                
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</div><!-- .dt-social-sticky-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-top-social .dt-social-sticky-bar .transition35 -->
		
		<header class="dt-header">
			<div class="container-fluid">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-logo">
							
								<h1><a href="http://qrt.vn/" rel="home">Đài Phát Thanh &#8211; Truyền hình Quảng Nam</a></h1>

																	<p class="site-description">Thông tin từ xứ Quảng</p>
																

							
						</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->

					<div class="col-lg-6 col-md-6 hidden-xs">
						<div class="dt-top-ads row">
							<div id="qti-social">					
							<aside id="slideanh_widget_id-3" class="widget-1 widget-odd widget slideanh_widget_class">  	<div class="">
  		<ul style="margin:0; padding:0;" class="qti-ads-list bxsliderslideanh_widget_id-3">
  				  							
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/BANNER-Cong-thu-ty-cua-bep-truong-120x675.jpg"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/BANNER-mot-ngay-lam-sep.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/BANNER-O2O-2.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/BANNER-cong-chua-ori-tet.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/BANNER-hoang-hon-diu-dang-tet.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/BANNER-truy-sat.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/BANNER-hoc-tro-xu-quang-tet.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
					  		  		</ul>
  	</div>
	
	<script type="text/javascript">
            jQuery(document).ready(function($){
              $('.bxsliderslideanh_widget_id-3').bxSlider({
					mode:'vertical', //'horizontal', 'vertical', 'fade'
					//minSlides: 2,
					//maxSlides: 3,
					//slideWidth: 300,
					auto:true,
					speed:700,
					pause: '5000',//5000,
					controls: true,
					pager: false,
					infiniteLoop:true,
					touchEnabled : false
					//touchEnabled : (navigator.maxTouchPoints > 0) 
              });
            });
        </script>
</aside>						</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->

				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->

		
		<nav class="dt-menu-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12 row">
						<div class="dt-main-menu">
							<div class="menu-mainmenu-container"><ul id="primary-menu" class="menu"><li id="menu-item-65359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65359 menu-item-qrt.vn first-menu-item"><a href="http://qrt.vn/">Trang chủ</a></li>
<li id="menu-item-65360" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-65360 menu-item-gioi-thieu-chung-ve-dai "><a href="http://qrt.vn/khong-phan-loai/gioi-thieu-chung-ve-dai/">Giới thiệu</a></li>
<li id="menu-item-65361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65361 menu-item-quang-cao "><a href="#">Quảng cáo</a>
<ul class="sub-menu">
	<li id="menu-item-123854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123854 menu-item-tin-van-35 "><a href="http://qrt.vn/category/quang-cao/thong-bao-quang-cao/">Thông báo quảng cáo</a></li>
	<li id="menu-item-123437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123437 menu-item-ch-tim-ct-toc-mua-ban-ma-tuy "><a href="http://qrt.vn/category/quang-cao/bang-gia-quang-cao/">Bảng giá quảng cáo</a></li>
</ul>
</li>
<li id="menu-item-65365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365 menu-item-tv "><a href="#">Truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-97033" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97033 menu-item-th-by-ngay-452013 "><a href="http://qrt.vn/video/chuyen-muc-thoi-su/">Thời sự</a></li>
	<li id="menu-item-97034" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97034 menu-item-th-sau-ngay-0542013 "><a href="http://qrt.vn/video/chuyen-de/">Chuyên đề</a></li>
	<li id="menu-item-97035" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97035 menu-item-th-ba-ngay-3042013 "><a href="http://qrt.vn/video/van-nghe-giai-tri/">Văn nghệ giải trí</a></li>
	<li id="menu-item-97037" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97037 menu-item-giao-nhim-v-din-tp-pt-13 "><a href="http://qrt.vn/video/cm-tieng-dan-toc/">CM Tiếng dân tộc</a></li>
	<li id="menu-item-97038" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97038 menu-item-hi-ngh-trc-tuyn-v-cong-tac-m-bo-an-toan-v-sinh-thc-phm-nong-lam-thy-sn "><a href="http://qrt.vn/video/cm-cac-nganh/">CM các ngành</a></li>
	<li id="menu-item-97039" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97039 menu-item-th-nm-ngay-2542013 "><a href="http://qrt.vn/video/trang-dia-phuong/">Trang địa phương</a></li>
	<li id="menu-item-97040" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97040 menu-item-i-biu-quc-hi-n-v-qung-nam-tip-xuc-c-tri-huyn-nui-thanh-va-tien-phc "><a href="http://qrt.vn/video/truyen-hinh-truc-tiep/">Truyền hình trực tiếp</a></li>
	<li id="menu-item-97041" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97041 menu-item-gp-mt-cb-cnv-nganh-phat-thanh-truyn-thanh-qung-nam-a-nng "><a href="http://qrt.vn/video/khach-moi-truong-quay/">Khách mời trường quay</a></li>
	<li id="menu-item-97042" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97042 menu-item-ch-nht-ngay-552013 "><a href="http://qrt.vn/video/chuyen-muc-gameshow/">Chuyên mục gameshow</a></li>
	<li id="menu-item-123230" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-123230 menu-item-qung-nam-t-chc-hp-bao-thong-bao-tinh-hinh-kinh-t-xa-hi-thang-4-nm-2013 "><a href="http://qrt.vn/video/chuyen-muc-khac/">Chuyên mục khác</a></li>
</ul>
</li>
<li id="menu-item-71838" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-71838 menu-item-hi-tho-cui-k-d-an-h-tr-k-thut-phat-trin-cac-thanh-ph-loi-2 "><a href="http://qrt.vn/audio/chuyen-muc-phat-thanh/">Phát thanh</a></li>
<li id="menu-item-97044" class="menu-item menu-item-type-taxonomy menu-item-object-qti_lichphatsong_category menu-item-97044 menu-item-lanh-o-tnh-qung-nam-tip-oan-khach-nht-bn "><a href="http://qrt.vn/lich-phat-song/lich-phat-song-hang-tuan/">Lịch phát sóng hằng tuần</a></li>
<li id="menu-item-65383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65383 menu-item-ubnd-tnh-qung-nam-gii-quyt-2-trng-hp-khiu-ni-lien-quan-t-ai-h-tr-tai-nh-c "><a href="http://qrt.vn/category/khi-tuong-thuy-van/">Khí tượng thủy văn</a>
<ul class="sub-menu">
	<li id="menu-item-97055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97055 menu-item-th-nm-ngay-31012013 "><a href="http://qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-hang-ngay/">Bản tin Thời tiết Thủy văn hàng ngày</a></li>
	<li id="menu-item-97053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97053 menu-item-th-sau-ngay-01022013 "><a href="http://qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-nguy-hiem/">Bản tin Thời tiết Thủy văn nguy hiểm</a></li>
	<li id="menu-item-97054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97054 menu-item-cong-in-ch-tch-ubnd-tnh-qung-nam-v-kim-tra-truy-quet-pha-rng-khai-thac-lam-khoang-sn last-menu-item"><a href="http://qrt.vn/category/khi-tuong-thuy-van/tin-tuc-su-kien-khi-tuong-thuy-van/">Tin tức, sự kiện Khí tượng Thủy văn</a></li>
</ul>
</li>
</ul></div>
															<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span><!-- .dt-search-icon -->
							
						</div><!-- .dt-main-menu -->
							
						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="http://qrt.vn/" rel="home">Đài Phát Thanh &#8211; Truyền hình Quảng Nam</a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->

								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->

			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-mainmenu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65359"><a href="http://qrt.vn/">Trang chủ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-65360"><a href="http://qrt.vn/khong-phan-loai/gioi-thieu-chung-ve-dai/">Giới thiệu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65361"><a href="#">Quảng cáo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123854"><a href="http://qrt.vn/category/quang-cao/thong-bao-quang-cao/">Thông báo quảng cáo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123437"><a href="http://qrt.vn/category/quang-cao/bang-gia-quang-cao/">Bảng giá quảng cáo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365"><a href="#">Truyền hình</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97033"><a href="http://qrt.vn/video/chuyen-muc-thoi-su/">Thời sự</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97034"><a href="http://qrt.vn/video/chuyen-de/">Chuyên đề</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97035"><a href="http://qrt.vn/video/van-nghe-giai-tri/">Văn nghệ giải trí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97037"><a href="http://qrt.vn/video/cm-tieng-dan-toc/">CM Tiếng dân tộc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97038"><a href="http://qrt.vn/video/cm-cac-nganh/">CM các ngành</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97039"><a href="http://qrt.vn/video/trang-dia-phuong/">Trang địa phương</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97040"><a href="http://qrt.vn/video/truyen-hinh-truc-tiep/">Truyền hình trực tiếp</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97041"><a href="http://qrt.vn/video/khach-moi-truong-quay/">Khách mời trường quay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97042"><a href="http://qrt.vn/video/chuyen-muc-gameshow/">Chuyên mục gameshow</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-123230"><a href="http://qrt.vn/video/chuyen-muc-khac/">Chuyên mục khác</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-71838"><a href="http://qrt.vn/audio/chuyen-muc-phat-thanh/">Phát thanh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_lichphatsong_category menu-item-97044"><a href="http://qrt.vn/lich-phat-song/lich-phat-song-hang-tuan/">Lịch phát sóng hằng tuần</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65383"><a href="http://qrt.vn/category/khi-tuong-thuy-van/">Khí tượng thủy văn</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97055"><a href="http://qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-hang-ngay/">Bản tin Thời tiết Thủy văn hàng ngày</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97053"><a href="http://qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-nguy-hiem/">Bản tin Thời tiết Thủy văn nguy hiểm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97054"><a href="http://qrt.vn/category/khi-tuong-thuy-van/tin-tuc-su-kien-khi-tuong-thuy-van/">Tin tức, sự kiện Khí tượng Thủy văn</a></li>
</ul>
</li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->

		


				


		
			<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">

							<ul id="dt_breadcrumbs"><li><a href="http://qrt.vn">Trang chủ</a></li><li class="separator"> / </li><li></li><li class="separator"><a href="http://qrt.vn/category/thong-tin-tong-hop/thoi-su-chinh-tri/">Thời sự - Chính trị</a> và .<a href="http://qrt.vn/category/thong-tin-tong-hop/">Thông tin tổng hợp</a></li><li></ul>
						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>

		
	
	<div class="dt-default-single-page">
		<div class="container noidungchinh">
			<div class="row">
				<div class="col-lg-8 col-md-8">
					<main id="main" class="site-main" role="main">

						
							
<article id="post-136358" class="post-136358 post type-post status-publish format-standard has-post-thumbnail hentry category-thoi-su-chinh-tri category-thong-tin-tong-hop odd">
	<header class="entry-header">
		<h1 class="entry-title">Phó Chủ tịch UBND tỉnh Trần Đình Tùng đối thoại, giải quyết vướng mắc Dự án Khu Đô thị An Bàng</h1>
		<div class="entry-meta">
			<i class="fa fa-clock-o" aria-hidden="true"></i> Thứ Năm, 05/03/2020 | 2:27 GMT+7		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Thực hiện kế hoạch đối thoại doanh nghiệp định kỳ, sáng 5/3, Phó Chủ tịch UBND tỉnh Quảng Nam Trần Đình Tùng đã chủ trì buổi đối thoại với 4 doanh nghiệp gặp vướng mắc trong quá trình hoạt động, triển khai các dự án đầu tư. Giải quyết vướng mắc của Dự án Khu Đô thị An Bàng do Công ty TNHH Phát triển đô thị An Bàng làm chủ đầu tư, Phó Chủ tịch Trần Đình Tùng yêu cầu giải quyết ngay vướng mắc này trong vòng 1 tuần làm việc.</p>
<p><img class=" wp-image-136374 aligncenter" src="http://qrt.vn/wp-content/uploads/2020/03/tung-tie-cd-53.jpg" alt="" width="597" height="364" srcset="http://qrt.vn/wp-content/uploads/2020/03/tung-tie-cd-53.jpg 617w, http://qrt.vn/wp-content/uploads/2020/03/tung-tie-cd-53-300x183.jpg 300w" sizes="(max-width: 597px) 100vw, 597px" /></p>
<p style="text-align: center;"><em>Quang cảnh buổi tiếp  và đối thoại công dân.</em></p>
<p>Dự án Khu Đô thị An Bàng được tỉnh thống nhất chủ trương đầu tư năm 2010, được UBND tỉnh phê duyệt quy hoạch với diện tích trên 144ha; phê duyệt chủ trương đầu tư Khu Thương mại Dịch vụ nghỉ dưỡng An Bàng vào tháng 2/2019. Hiện tại, Công ty đang triển khai các bước tiếp theo; song việc bố trí tái định cư cho các hộ bị ảnh hưởng di dời và công tác bồi thường thiệt hại, giải phóng mặt bằng gặp vướng mắc, dẫn đến nguy cơ không thể đảm bảo tiến độ dự án đã đề ra là quý I/2021.</p>
<p>Trên cơ sở rà soát, phân tích các chi tiết vướng mắc được đại diện Sở Tài nguyên và môi trường và cơ quan chức năng Thành phố Hội An nêu ra, Phó Chủ tịch UBND tỉnh Trần Đình Tùng chia sẻ khó khăn của Công ty TNHH Phát triển Đô thị An Bàng về những vướng mắc trong công tác đền bù, giải phóng mặt bằng trong quá trình triển khai Dự án. Ngoài giải quyết vướng mắc phân khu 1 hiện nay, PCT Trần Đình Tùng yêu cầu Sở TNMT phối hợp với Thành phố Hội An rà soát đối với các phân khu còn lại (từ phân khu 2 đến phân khu 9), nghiên cứu giải pháp xử lý, không để vướng mắc tương tự, làm mất thời gian của doanh nghiệp.</p>
<p style="text-align: right;"><em>Hiền Viên – Phúc Lâm</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$.post('http://qrt.vn/wp-admin/admin-ajax.php', {action: 'qti_view_count', id: '136358'});
		});
		</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="http://qrt.vn/thong-tin-tong-hop/pho-chu-tich-ubnd-tinh-tran-dinh-tung-doi-thoai-giai-quyet-vuong-mac-du-an-khu-do-thi-an-bang/" data-a2a-title="Phó Chủ tịch UBND tỉnh Trần Đình Tùng đối thoại, giải quyết vướng mắc Dự án Khu Đô thị An Bàng"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fpho-chu-tich-ubnd-tinh-tran-dinh-tung-doi-thoai-giai-quyet-vuong-mac-du-an-khu-do-thi-an-bang%2F&amp;linkname=Ph%C3%B3%20Ch%E1%BB%A7%20t%E1%BB%8Bch%20UBND%20t%E1%BB%89nh%20Tr%E1%BA%A7n%20%C4%90%C3%ACnh%20T%C3%B9ng%20%C4%91%E1%BB%91i%20tho%E1%BA%A1i%2C%20gi%E1%BA%A3i%20quy%E1%BA%BFt%20v%C6%B0%E1%BB%9Bng%20m%E1%BA%AFc%20D%E1%BB%B1%20%C3%A1n%20Khu%20%C4%90%C3%B4%20th%E1%BB%8B%20An%20B%C3%A0ng" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fpho-chu-tich-ubnd-tinh-tran-dinh-tung-doi-thoai-giai-quyet-vuong-mac-du-an-khu-do-thi-an-bang%2F&amp;linkname=Ph%C3%B3%20Ch%E1%BB%A7%20t%E1%BB%8Bch%20UBND%20t%E1%BB%89nh%20Tr%E1%BA%A7n%20%C4%90%C3%ACnh%20T%C3%B9ng%20%C4%91%E1%BB%91i%20tho%E1%BA%A1i%2C%20gi%E1%BA%A3i%20quy%E1%BA%BFt%20v%C6%B0%E1%BB%9Bng%20m%E1%BA%AFc%20D%E1%BB%B1%20%C3%A1n%20Khu%20%C4%90%C3%B4%20th%E1%BB%8B%20An%20B%C3%A0ng" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fpho-chu-tich-ubnd-tinh-tran-dinh-tung-doi-thoai-giai-quyet-vuong-mac-du-an-khu-do-thi-an-bang%2F&amp;linkname=Ph%C3%B3%20Ch%E1%BB%A7%20t%E1%BB%8Bch%20UBND%20t%E1%BB%89nh%20Tr%E1%BA%A7n%20%C4%90%C3%ACnh%20T%C3%B9ng%20%C4%91%E1%BB%91i%20tho%E1%BA%A1i%2C%20gi%E1%BA%A3i%20quy%E1%BA%BFt%20v%C6%B0%E1%BB%9Bng%20m%E1%BA%AFc%20D%E1%BB%B1%20%C3%A1n%20Khu%20%C4%90%C3%B4%20th%E1%BB%8B%20An%20B%C3%A0ng" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fpho-chu-tich-ubnd-tinh-tran-dinh-tung-doi-thoai-giai-quyet-vuong-mac-du-an-khu-do-thi-an-bang%2F&amp;linkname=Ph%C3%B3%20Ch%E1%BB%A7%20t%E1%BB%8Bch%20UBND%20t%E1%BB%89nh%20Tr%E1%BA%A7n%20%C4%90%C3%ACnh%20T%C3%B9ng%20%C4%91%E1%BB%91i%20tho%E1%BA%A1i%2C%20gi%E1%BA%A3i%20quy%E1%BA%BFt%20v%C6%B0%E1%BB%9Bng%20m%E1%BA%AFc%20D%E1%BB%B1%20%C3%A1n%20Khu%20%C4%90%C3%B4%20th%E1%BB%8B%20An%20B%C3%A0ng" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fpho-chu-tich-ubnd-tinh-tran-dinh-tung-doi-thoai-giai-quyet-vuong-mac-du-an-khu-do-thi-an-bang%2F&amp;linkname=Ph%C3%B3%20Ch%E1%BB%A7%20t%E1%BB%8Bch%20UBND%20t%E1%BB%89nh%20Tr%E1%BA%A7n%20%C4%90%C3%ACnh%20T%C3%B9ng%20%C4%91%E1%BB%91i%20tho%E1%BA%A1i%2C%20gi%E1%BA%A3i%20quy%E1%BA%BFt%20v%C6%B0%E1%BB%9Bng%20m%E1%BA%AFc%20D%E1%BB%B1%20%C3%A1n%20Khu%20%C4%90%C3%B4%20th%E1%BB%8B%20An%20B%C3%A0ng" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		

		
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Đăng tại <a href="http://qrt.vn/category/thong-tin-tong-hop/thoi-su-chinh-tri/" rel="category tag">Thời sự - Chính trị</a>, <a href="http://qrt.vn/category/thong-tin-tong-hop/" rel="category tag">Thông tin tổng hợp</a></span>	</footer><!-- .entry-footer -->

			

	<div class="dt-news-layout-wrap dt-related-posts">
		<h2>Bài viết liên quan</h2>

		<ul>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="http://qrt.vn/thong-tin-tong-hop/tinh-uy-quang-nam-lam-viec-voi-btv-dang-uy-cong-an-tinh-ve-chuan-bi-dai-hoi-dang-cac-cap/" title="Tỉnh ủy Quảng Nam làm việc với BTV Đảng ủy Công an tỉnh về chuẩn bị Đại hội Đảng các cấp"><img width="410" height="260" src="http://qrt.vn/wp-content/uploads/2020/03/cong-an53-410x260.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="Tỉnh ủy Quảng Nam làm việc với BTV Đảng ủy Công an tỉnh về chuẩn bị Đại hội Đảng các cấp" title="Tỉnh ủy Quảng Nam làm việc với BTV Đảng ủy Công an tỉnh về chuẩn bị Đại hội Đảng các cấp" srcset="http://qrt.vn/wp-content/uploads/2020/03/cong-an53-410x260.jpg 410w, http://qrt.vn/wp-content/uploads/2020/03/cong-an53-214x137.jpg 214w" sizes="(max-width: 410px) 100vw, 410px" /></a>
							<a href="http://qrt.vn/thong-tin-tong-hop/tinh-uy-quang-nam-lam-viec-voi-btv-dang-uy-cong-an-tinh-ve-chuan-bi-dai-hoi-dang-cac-cap/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="http://qrt.vn/thong-tin-tong-hop/tinh-uy-quang-nam-lam-viec-voi-btv-dang-uy-cong-an-tinh-ve-chuan-bi-dai-hoi-dang-cac-cap/" rel="bookmark" title="Tỉnh ủy Quảng Nam làm việc với BTV Đảng ủy Công an tỉnh về chuẩn bị Đại hội Đảng các cấp">Tỉnh ủy Quảng Nam làm việc với BTV Đảng ủy Công an tỉnh về chuẩn bị Đại hội Đảng các cấp</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="http://qrt.vn/thong-tin-tong-hop/tong-ket-10-nam-thuc-hien-phong-trao-nu-cong/" title="Tổng kết 10 năm thực hiện phong trào nữ công"><img width="410" height="260" src="http://qrt.vn/wp-content/uploads/2020/03/phu-nuhh53-410x260.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="Tổng kết 10 năm thực hiện phong trào nữ công" title="Tổng kết 10 năm thực hiện phong trào nữ công" srcset="http://qrt.vn/wp-content/uploads/2020/03/phu-nuhh53-410x260.jpg 410w, http://qrt.vn/wp-content/uploads/2020/03/phu-nuhh53-214x137.jpg 214w" sizes="(max-width: 410px) 100vw, 410px" /></a>
							<a href="http://qrt.vn/thong-tin-tong-hop/tong-ket-10-nam-thuc-hien-phong-trao-nu-cong/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="http://qrt.vn/thong-tin-tong-hop/tong-ket-10-nam-thuc-hien-phong-trao-nu-cong/" rel="bookmark" title="Tổng kết 10 năm thực hiện phong trào nữ công">Tổng kết 10 năm thực hiện phong trào nữ công</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
															<div class="dt-no-image"></div>
							
							<a href="http://qrt.vn/thong-tin-tong-hop/dai-hoi-dai-bieu-dang-bo-thi-tran-ai-nghia-lan-xiv-nhiem-ky-2020-2025/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="http://qrt.vn/thong-tin-tong-hop/dai-hoi-dai-bieu-dang-bo-thi-tran-ai-nghia-lan-xiv-nhiem-ky-2020-2025/" rel="bookmark" title="Đại hội đại biểu Đảng bộ thị trấn Ái Nghĩa lần XIV (nhiệm kỳ 2020 &#8211; 2025)">Đại hội đại biểu Đảng bộ thị trấn Ái Nghĩa lần XIV (nhiệm kỳ 2020 &#8211; 2025)</a></h3>
					</li>
						<div class="clearfix"></div>
		</ul>
	</div>

	
	</article><!-- #post-## -->

							
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Điều hướng bài viết</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://qrt.vn/thong-tin-tong-hop/ubnd-tinh-kiem-tra-tinh-hinh-chong-dich-tai-duy-xuyen/" rel="prev">UBND tỉnh kiểm tra tình hình chống dịch tại Duy Xuyên</a></div><div class="nav-next"><a href="http://qrt.vn/thong-tin-tong-hop/dai-hoi-dai-bieu-dang-bo-thi-tran-ai-nghia-lan-xiv-nhiem-ky-2020-2025/" rel="next">Đại hội đại biểu Đảng bộ thị trấn Ái Nghĩa lần XIV (nhiệm kỳ 2020 &#8211; 2025)</a></div></div>
	</nav>
							
											</main><!-- #main -->
				</div><!-- .col-lg-9 -->

				<div class="col-lg-4 col-md-4">
					
<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="vertical_recent_post_widget-2" class="widget-1 widget-odd widget widget_vertical_recent_post_widget"><h2 class="widget-title">Tin mới</h2><div style="height: 208px;" class="vsrp_wrapper"  data-delay-seconds="3" data-speed="2" data-direction="1"><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/tinh-uy-quang-nam-lam-viec-voi-btv-dang-uy-cong-an-tinh-ve-chuan-bi-dai-hoi-dang-cac-cap/' title='Tỉnh ủy Quảng Nam làm việc với BTV Đảng ủy Công an tỉnh về chuẩn bị Đại hội Đảng các cấp' >Tỉnh ủy Quảng Nam làm việc với BTV Đảng ủy Công an tỉnh về chuẩn bị Đại hội Đảng các cấp</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/tong-ket-10-nam-thuc-hien-phong-trao-nu-cong/' title='Tổng kết 10 năm thực hiện phong trào nữ công' >Tổng kết 10 năm thực hiện phong trào nữ công</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/dai-hoi-dai-bieu-dang-bo-thi-tran-ai-nghia-lan-xiv-nhiem-ky-2020-2025/' title='Đại hội đại biểu Đảng bộ thị trấn Ái Nghĩa lần XIV (nhiệm kỳ 2020 - 2025)' >Đại hội đại biểu Đảng bộ thị trấn Ái Nghĩa lần XIV (nhiệm kỳ 2020 - 2025)</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/pho-chu-tich-ubnd-tinh-tran-dinh-tung-doi-thoai-giai-quyet-vuong-mac-du-an-khu-do-thi-an-bang/' title='Phó Chủ tịch UBND tỉnh Trần Đình Tùng đối thoại, giải quyết vướng mắc Dự án Khu Đô thị An Bàng' >Phó Chủ tịch UBND tỉnh Trần Đình Tùng đối thoại, giải quyết vướng mắc Dự án Khu Đô thị An Bàng</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/ubnd-tinh-kiem-tra-tinh-hinh-chong-dich-tai-duy-xuyen/' title='UBND tỉnh kiểm tra tình hình chống dịch tại Duy Xuyên' >UBND tỉnh kiểm tra tình hình chống dịch tại Duy Xuyên</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/bo-quoc-phong-to-chuc-dien-tap-phong-chong-dich-covid-19/' title='Bộ Quốc phòng tổ chức diễn tập phòng, chống dịch COVID-19' >Bộ Quốc phòng tổ chức diễn tập phòng, chống dịch COVID-19</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/thanh-pho-ho-chi-minh-va-8-tinh-dien-tap-ung-pho-dich-covid-19/' title='Thành phố Hồ Chí Minh và 8 tỉnh diễn tập ứng phó dịch Covid-19' >Thành phố Hồ Chí Minh và 8 tỉnh diễn tập ứng phó dịch Covid-19</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/hoa-binh-cach-ly-106-nguoi-ve-tu-vung-dich/' title='Hòa Bình cách ly 106 người về từ vùng dịch' >Hòa Bình cách ly 106 người về từ vùng dịch</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-gio-mua-dong-bac-256/' title='TIN GIÓ MÙA ĐÔNG BẮC' >TIN GIÓ MÙA ĐÔNG BẮC</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/ban-tin-du-bao-thoi-tiet-270/' title='BẢN TIN DỰ BÁO THỜI TIẾT' >BẢN TIN DỰ BÁO THỜI TIẾT</a></div></div></aside><aside id="qti_get_video_trailer-1" class="widget-2 widget-even widget-alt widget qti_get_video_trailer"><h2 class="widget-title">Quảng bá</h2>        <div class="qti-content qti-clearfix">
        <ul class="qti-posts-list bxslider1">
                                    <li>
                            <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/trailer-nguoi-quang-va-thuong-hieu/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2020/03/nguoi-quan-va-thuong-hieu-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/trailer-nguoi-quang-va-thuong-hieu/"> TRAILER NGƯỜI QUẢNG VÀ THƯƠNG HIỆU </a></h3>
                </div><!-- class="item" -->
                
                                                <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/cung-chung-tay-day-lui-dich-benh-covid-19/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2020/03/cung-chung-tay-day-lui-dich-benh-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/cung-chung-tay-day-lui-dich-benh-covid-19/"> CÙNG CHUNG TAY ĐẦY LÙI DỊCH BỆNH COVID-19 </a></h3>
                </div><!-- class="item" -->
                
                            </li>
                                                <li>
                            <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/ky-niem-60-nam-ngay-ket-nghia-hai-tinh-quang-nam-thanh-hoa/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2020/03/ky-niem-60-nam-ket-nghia-qn-th-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/ky-niem-60-nam-ngay-ket-nghia-hai-tinh-quang-nam-thanh-hoa/"> KỶ NIỆM 60 NĂM NGÀY KẾT NGHĨA HAI TỈNH QUẢNG NAM-THANH HÓA </a></h3>
                </div><!-- class="item" -->
                
                                                <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/nguoi-quang-va-thuong-hieu-so-3-2020/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2020/02/nguoi-quang-th-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/nguoi-quang-va-thuong-hieu-so-3-2020/"> Người Quảng và Thương hiệu (số 3/2020) </a></h3>
                </div><!-- class="item" -->
                
                                                <li>
                            <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/trailer-phim-danh-thuc-su-that/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2020/02/WEB.00_08_24_01.Still027-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/trailer-phim-danh-thuc-su-that/"> TRAILER PHIM ĐÁNH THỨC SỰ THẬT </a></h3>
                </div><!-- class="item" -->
                
                            </ul>
        </div>
        <script type="text/javascript">
            jQuery(document).ready(function($){
              $('.bxslider1').bxSlider({
                auto:true,
                speed:700,
                 pause: 5000,
                controls: true,
                pager: false,
				touchEnabled : false
              });
            });
        </script>
        </aside><aside id="custom_html-2" class="widget_text widget-3 widget-odd widget widget_custom_html"><h2 class="widget-title">Tải ứng dụng QRT Online</h2><div class="textwidget custom-html-widget"><div class="text-center">
<a href="https://apps.apple.com/us/app/qrt-online/id1466893744" target="_blank" rel="noopener noreferrer"><img width="125" height="38" src="/img/appstore.svg"></a><a href="https://play.google.com/store/apps/details?id=com.qti.qrtonline" target="_blank" rel="noopener noreferrer"><img width="110" height="38" src="/img/playstore.svg"></a></div></div></aside><aside id="slideanh_widget_id-5" class="widget-4 widget-even widget-alt widget slideanh_widget_class"><h2 class="widget-title">Thông báo</h2>  	<div class="">
  		<ul style="margin:0; padding:0;" class="qti-ads-list bxsliderslideanh_widget_id-5">
  				  							
								<li>
					  				<div class="ha-item">
	  					<a href="https://www.moh.gov.vn/" title="Virus nCov">
	  						 
	  						<img alt="Virus nCov" src = "http://qrt.vn/wp-content/uploads/2019/05/covid19.png"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://qnausta.com.vn/index.php?option=com_content&view=section&id=11&Itemid=26&lang=vi" title="Thi sáng tạo Kỹ Thuật">
	  						 
	  						<img alt="Thi sáng tạo Kỹ Thuật" src = "http://qrt.vn/wp-content/uploads/2019/05/sangtaokythuat.png"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://qrt.vn/thong-tin-tong-hop/the-le-cuoc-thi-viet-thu-quoc-te-upu-lan-thu-49-nam-2020/" title="Cuộc thi viết thư quốc tế UPU lần 49/2020">
	  						 
	  						<img alt="Cuộc thi viết thư quốc tế UPU lần 49/2020" src = "http://qrt.vn/wp-content/uploads/2019/05/viethuquocteUPu.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
								<li>
					  				<div class="ha-item">
	  					<a href="http://dptqnam.gov.vn/QTIUpload/Audio/Huongdan.mp3" title="Hướng dẫn cách ly y tế tại hộ gia đình">
	  						 
	  						<img alt="Hướng dẫn cách ly y tế tại hộ gia đình" src = "http://qrt.vn/wp-content/uploads/2019/05/cachlyYte.png"/>
	  					</a>
	  				</div>
					  			
					  		  		</ul>
  	</div>
	
	<script type="text/javascript">
            jQuery(document).ready(function($){
              $('.bxsliderslideanh_widget_id-5').bxSlider({
					mode:'horizontal', //'horizontal', 'vertical', 'fade'
					//minSlides: 2,
					//maxSlides: 3,
					//slideWidth: 300,
					auto:true,
					speed:700,
					pause: '6000',//5000,
					controls: true,
					pager: false,
					infiniteLoop:true,
					touchEnabled : false
					//touchEnabled : (navigator.maxTouchPoints > 0) 
              });
            });
        </script>
</aside><aside id="slideanh_widget_id-2" class="widget-5 widget-odd widget slideanh_widget_class"><h2 class="widget-title">Quảng cáo</h2>  	<div class="">
  		<ul style="margin:0; padding:0;" class="qti-ads-list bxsliderslideanh_widget_id-2">
  				  							
								<li>
					  				<div class="ha-item">
	  					<a href="http://thacoquangnam.vn/san-pham/truck/xe-tai/?utm_source=search_nv&utm_medium=cpc&utm_campaign=Thacoquangnam_nv" title="Thaco Trường Hải">
	  						 
	  						<img alt="Thaco Trường Hải" src = "http://qrt.vn/wp-content/uploads/2019/05/LogoTHACO.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://vietcombank.ngan-hang.com/chi-nhanh/quang-nam" title="Vietcombank">
	  						 
	  						<img alt="Vietcombank" src = "http://qrt.vn/wp-content/uploads/2019/05/LogoVietcombank.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="https://www.thp.com.vn/ " title="Tân Hiệp Phát">
	  						 
	  						<img alt="Tân Hiệp Phát" src = "http://qrt.vn/wp-content/uploads/2019/05/Tanhiepphatnew.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://agribank.nganhangbank.com/chi-nhanh/quang-nam " title="Ngân hàng Nông nghiệp chi nhánh Quảng Nam">
	  						 
	  						<img alt="Ngân hàng Nông nghiệp chi nhánh Quảng Nam" src = "http://qrt.vn/wp-content/uploads/2019/05/Agribank.jpg"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
								<li>
					  				<div class="ha-item">
	  					<a href="http://www.khucongnghiepchulai.vn/ " title="Công ty Cizidco">
	  						 
	  						<img alt="Công ty Cizidco" src = "http://qrt.vn/wp-content/uploads/2019/05/cizidconew.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="https://vi-vn.facebook.com/pg/gachngoiduyhoa/posts/?ref=page_internal" title="Công ty Phan Ngọc Anh">
	  						 
	  						<img alt="Công ty Phan Ngọc Anh" src = "http://qrt.vn/wp-content/uploads/2019/05/Logophanngocanh.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="#" title="Minh Toàn">
	  						 
	  						<img alt="Minh Toàn" src = "http://qrt.vn/wp-content/uploads/2019/05/MinhToan.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://khoinghiep.quangnam.gov.vn/" title="Startup Quảng Nam">
	  						 
	  						<img alt="Startup Quảng Nam" src = "http://qrt.vn/wp-content/uploads/2019/05/khoinghiep.jpg"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
								<li>
					  				<div class="ha-item">
	  					<a href="http://chulai.quangnam.gov.vn/" title="Ban Quản lý Khu KTM Chu Lai">
	  						 
	  						<img alt="Ban Quản lý Khu KTM Chu Lai" src = "http://qrt.vn/wp-content/uploads/2019/05/ChuLainew.png"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://nuockhoangphuninh.com.vn/" title="Nước khoáng Phú Ninh">
	  						 
	  						<img alt="Nước khoáng Phú Ninh" src = "http://qrt.vn/wp-content/uploads/2019/05/nuockhoangphuninh.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://phanbonmattroimoi.com/" title="Phân bón Mặt trời Mới ">
	  						 
	  						<img alt="Phân bón Mặt trời Mới " src = "http://qrt.vn/wp-content/uploads/2019/05/phanbonmattroimoi.jpg"/>
	  					</a>
	  				</div>
					  			
					  		  		</ul>
  	</div>
	
	<script type="text/javascript">
            jQuery(document).ready(function($){
              $('.bxsliderslideanh_widget_id-2').bxSlider({
					mode:'horizontal', //'horizontal', 'vertical', 'fade'
					//minSlides: 2,
					//maxSlides: 3,
					//slideWidth: 300,
					auto:true,
					speed:700,
					pause: '4000',//5000,
					controls: true,
					pager: false,
					infiniteLoop:true,
					touchEnabled : false
					//touchEnabled : (navigator.maxTouchPoints > 0) 
              });
            });
        </script>
</aside><aside id="vertical_recent_post_widget-1" class="widget-6 widget-even widget-alt widget widget_vertical_recent_post_widget"><h2 class="widget-title">Dự báo thời tiết</h2><div style="height: 208px;" class="vsrp_wrapper"  data-delay-seconds="3" data-speed="2" data-direction="1"><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-gio-mua-dong-bac-256/' title='TIN GIÓ MÙA ĐÔNG BẮC' >TIN GIÓ MÙA ĐÔNG BẮC</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/ban-tin-du-bao-thoi-tiet-270/' title='BẢN TIN DỰ BÁO THỜI TIẾT' >BẢN TIN DỰ BÁO THỜI TIẾT</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-gio-mua-dong-bac-255/' title='TIN GIÓ MÙA ĐÔNG BẮC' >TIN GIÓ MÙA ĐÔNG BẮC</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-gio-mua-dong-bac-254/' title='TIN GIÓ MÙA ĐÔNG BẮC' >TIN GIÓ MÙA ĐÔNG BẮC</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/%e2%80%8bban-tin-du-bao-thoi-tiet-60/' title='​BẢN TIN DỰ BÁO THỜI TIẾT' >​BẢN TIN DỰ BÁO THỜI TIẾT...</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-gio-mua-dong-bac-253/' title='TIN GIÓ MÙA ĐÔNG BẮC' >TIN GIÓ MÙA ĐÔNG BẮC</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/ban-tin-du-bao-thoi-tiet-269/' title='BẢN TIN DỰ BÁO THỜI TIẾT   ' >BẢN TIN DỰ BÁO THỜI TIẾT   ...</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/ban-tin-du-bao-thoi-tiet-268/' title='BẢN TIN DỰ BÁO THỜI TIẾT   ' >BẢN TIN DỰ BÁO THỜI TIẾT   ...</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/%e2%80%8bban-tin-du-bao-thoi-tiet-59/' title='​BẢN TIN DỰ BÁO THỜI TIẾT' >​BẢN TIN DỰ BÁO THỜI TIẾT...</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/ban-tin-du-bao-thoi-tiet-267/' title='BẢN TIN DỰ BÁO THỜI TIẾT   ' >BẢN TIN DỰ BÁO THỜI TIẾT   ...</a></div></div></aside><aside id="qti_link_combobox-1" class="widget-7 widget-odd widget qti_link_combobox"><h2 class="widget-title">Liên kết</h2>            <div class="noidung">
                <script>
                function jumpto(){
                    var href = document.getElementById("lienketweb").value;
                    //gotoUrl(href);
                    if (href!=""){
                        window.open(href,'mywindow');
                    }
                    return false;
                }
                </script>
                <form>
                    <select style="width: 95%; visibility: visible;" onchange="return jumpto();" id="lienketweb">
                        <option value="">--- Liên kết web--- </option>
                        <option value="http://baoquangnam.com.vn"> Báo Quảng Nam</option><option value="http://www.thanhnien.com.vn"> Báo Thanh niên</option><option value="http://www.vnbaolut.com"> Dự báo bão lụt</option><option value="http://www.quangnam.gov.vn"> Portal Quảng Nam</option><option value="http://www.danang.gov.vn"> Portal Đà nẵng</option><option value="http://www.vietnam.gov.vn"> Trang web Chính phủ</option><option value="http://www.na.gov.vn"> Trang web Quốc hội</option><option value="http://www.cpv.org.vn"> Trang web ĐCSVN</option><option value="http://www.vietnamairlines.com/"> Việt Nam Airlines</option>                      
                        
                    </select>
                </form>
            </div>
        </aside></div><!-- #secondary -->				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->

	<footer class="dt-footer">
				<div class="qti-bottom-menu">
			<div class="container">
				<div class="row">
					<div class="col-lg-9 col-md-9 qti-bottom-menu-wrapper">
						<div class="dt-menu-bottom">
							<div class="dt-main-menu bottom-menu text-left">
								<div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-65355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65355 menu-item-web-dieu-hanh first-menu-item"><a href="http://qoffice.qrt.vn/">Web điều hành</a></li><li class="separator"> | </li>
<li id="menu-item-65356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65356 menu-item-hop-thu "><a href="https://www.google.com/a/qrt.com.vn/ServiceLogin?service=mail&#038;passive=true&#038;rm=false&#038;continue=http://mail.google.com/a/qrt.com.vn/&#038;ltmpl=default&#038;ltmplcache=2">Hộp thư</a></li><li class="separator"> | </li>
<li id="menu-item-65357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65357 menu-item-lien-he "><a href="http://qrt.vn/lien-he/">Liên hệ</a></li><li class="separator"> | </li>
<li id="menu-item-65358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65358 menu-item-hoi-dap last-menu-item"><a href="http://qrt.vn/hoi-dap/">Hỏi đáp</a></li>
</ul></div>								
							</div>	
						</div>
					</div>
					<div class="col-lg-3 col-md-3">
						<div class="qti-go-top">							
														<!-- <img class="qti-top-arrow" src="/images/icons/arrow-totop.png" alt=""> -->
							<p class="qti-go-top-text"><a id="back-to-header" class="transition35 show"> <i class="fa fa-arrow-up" aria-hidden="true"></i> Về đầu trang</a></p>
													</div>
					</div>
				</div>
			</div>
		</div>
		<div class="dt-footer-bar">			
			<div class="container">				
				<div class="row">
					<div class="col-lg-8 col-md-8">
						<div class="dt-copyright">
							  <a href="" title=""></a>							<p>
							<strong>BẢN QUYỀN ĐÀI PHÁT THANH TRUYỀN HÌNH QUẢNG NAM </strong><br>
							Giấy phép xuất bản số 214/GP-BC do Cục Trưởng cục Báo chí - Bộ Văn hóa thông tin cấp ngày 31.05.2007<br>
							Địa chỉ: 58 Hùng Vương - Tam Kỳ - Quảng Nam; Điện thoại: 0235.3852960; Fax: 0235.3852401 <br>
							<a href="http://qti.vn/" target="_blank">Phát triển bởi Trung tâm Công Nghệ Thông Tin và Truyền Thông Quảng Nam (QTI)</a>
							</p>

						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->

					<div class="col-lg-4 col-md-4">
						<div class="dt-footer-designer">
							<!--  <a href="http://qti.vn/" target="_blank" rel="designer"></a> -->
							<div class="qti-counter text-center">
								<h2>TỔNG SỐ LƯỢT TRUY CẬP</h2>
								<p style="font-weight: bold; font-size: 24px; margin-top: 10px; letter-spacing: 8px; font-family: 'Stardos Stencil';"><span class='visitors'>4172276</span></p>
							</div>
						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->

				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->

	</div><!-- .dt-body-wrap -->

<link rel='stylesheet' id='vsrp_css-css'  href='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/qrt.vn\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://qrt.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/themes/qtitv/js/jquery.newsticker.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/themes/qtitv/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://qrt.vn/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.js?ver=5.3.2'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

</body>
<script>
	jQuery(document).ready( function () {
	  	var codevideo = jQuery.trim(jQuery( "#codevideo" ).html());
	  	jQuery( "ul.qti-list-inline-inner li.custom-tab2" ).click(function() {
    	
        //jQuery( "#codevideo iframe object" ).css('display','none');;
        
        //alert(MyDiv1);
        jQuery( "#codevideo" ).empty();

	    });
	    jQuery( "ul.qti-list-inline-inner li.custom-tab1" ).click(function() {
	        //jQuery( "#codevideo iframe object" ).css('display','none');;
	        //var codevideo = jQuery.trim(jQuery( "#codevideo" ).html());
	        //alert(MyDiv1);
	        jQuery( "#codevideo" ).html(codevideo);
	    });
	});
    
</script>
</html>