<!DOCTYPE html>
<html lang="vi-VN">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" >
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<style>
	-ms-@viewport {
		width: device-width;
		zoom: 1;
		min-zoom: 1;
		max-zoom: 3;
		user-zoom: fixed;
	}
	@viewport {
	  width: device-width;
		zoom: 1;
		min-zoom: 1;
		max-zoom: 3;
		user-zoom: fixed;
	}
</style>

	<!--meta name="viewport" content="width=1366, initial-scale=1"-->
	<meta name="viewport" content="width=1100px,user-scalable=no"/>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://qrt.vn/xmlrpc.php">
	<!-- <link href="https://fonts.googleapis.com/css?family=Stardos+Stencil" rel="stylesheet"> -->
	<script src="https://momentjs.com/downloads/moment-with-locales.js"></script>
	<title>Đảng bộ thị trấn Tân Bình trao huy hiệu đảng đợt 19/5 &#8211; Đài Phát Thanh &#8211; Truyền hình Quảng Nam</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát Thanh - Truyền hình Quảng Nam &raquo;" href="http://qrt.vn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát Thanh - Truyền hình Quảng Nam &raquo;" href="http://qrt.vn/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qrt.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://qrt.vn/wp-includes/css/dist/block-library/style.min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://qrt.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='qti-quang-cao-slider-css'  href='http://qrt.vn/wp-content/plugins/qti-truyen-hinh/css/jquery.bxslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='qti-quang-cao-css'  href='http://qrt.vn/wp-content/plugins/qti-truyen-hinh/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://qrt.vn/wp-content/themes/qtitv/style.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://qrt.vn/wp-content/themes/qtitv/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://qrt.vn/wp-content/themes/qtitv/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://qrt.vn/wp-content/themes/qtitv/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='http://qrt.vn/wp-content/themes/qtitv-child/style.css?ver=5.3.8' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	a:hover,
	.dt-footer-cont li a:hover,
	.dt-sec-menu li a:hover,
	.dt-featured-posts-wrap h2 a:hover,
	.dt-pagination-nav .current,
	.dt-footer .dt-news-layout-wrap a:hover {
		color: #7d4605;
	}

	.dt-news-layout2 .dt-news-post:hover,
	.dt-pagination-nav .current,
	.dt-pagination-nav a:hover {
		border-color: #7d4605 ;
	}	
	
	.sticky {
		border-color: #7d4605 !important;	
	}	

	.dt-news-layout1 .dt-news-post-img .fa:hover,
	.dt-news-layout-half .dt-news-post-img .fa:hover,
	.dt-sidebar-news .dt-news-post-img .fa:hover,
	.dt-footer h2:after,
	.dt-footer .tagcloud a:hover,
	.dt-related-posts .dt-news-post-img .fa:hover,
	.dt-search-bar,
	.dt-category-posts .dt-news-post-img .fa:hover,
	.dt-category-post-readmore a:hover,
	.dt-nav-md-trigger:hover .fa,
	.tagcloud a:hover {
		background: #7d4605;
	}
	
	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgba( 125,70,5,0.75 );
	}
	
	.current-menu-item > a,
	.dt-nav-md li a:hover,
	.current-menu-item.menu-item-has-children {
		background: #f8a934 ;
	}
	
</style>
<link rel='stylesheet' id='qti_lich_phat_song_css-css'  href='http://qrt.vn/wp-content/plugins/qti-lich-phat-song/css/style.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://qrt.vn/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://qrt.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://qrt.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/plugins/qti-truyen-hinh/js/jquery.bxslider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/themes/qtitv/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/plugins/qti-lich-phat-song/js/qti-lich-phat-song.js?ver=5.3.8'></script>
<link rel='https://api.w.org/' href='http://qrt.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qrt.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qrt.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Điện Bàn họp thường kì đánh giá nhiệm vụ 6 tháng đầu năm,  nhiệm vụ 6 tháng cuối năm 2021' href='http://qrt.vn/thong-tin-tong-hop/dien-ban-hop-thuong-ki-danh-gia-nhiem-vu-6-thang-dau-nam-nhiem-vu-6-thang-cuoi-nam-2021/' />
<link rel='next' title='Tam Kỳ quán triệt các Nghị quyết chuyên đề của Tỉnh ủy' href='http://qrt.vn/thong-tin-tong-hop/tam-ky-quan-triet-cac-nghi-quyet-chuyen-de-cua-tinh-uy/' />
<meta name="generator" content="WordPress 5.3.8" />
<link rel="canonical" href="http://qrt.vn/thong-tin-tong-hop/dang-bo-thi-tran-tan-binh-trao-huy-hieu-dang-dot-19-5/" />
<link rel='shortlink' href='http://qrt.vn/?p=160074' />
<link rel="alternate" type="application/json+oembed" href="http://qrt.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fdang-bo-thi-tran-tan-binh-trao-huy-hieu-dang-dot-19-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qrt.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fdang-bo-thi-tran-tan-binh-trao-huy-hieu-dang-dot-19-5%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Piklist 1.0.6" />
</head>

<body class="post-template-default single single-post postid-160074 single-format-standard group-blog">
	<div class="dt-body-wrap">

		
					<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget-1 widget-odd widget widget_search"><form role="search" method="get" class="search-form" action="http://qrt.vn/">
				<label>
					<span class="screen-reader-text">Tìm kiếm cho:</span>
					<input type="search" class="search-field" placeholder="Tìm kiếm &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Tìm kiếm" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
		
					<div class="dt-top-social dt-social-sticky-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-social-sticky-wrap">
								
        <div class="dt-social-icons">
            
            <ul>
                                    <li><a href="https://www.facebook.com/QuangNamdaotao/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                
                                    <li><a href="https://plus.google.com/QuangNamdaotao/" target="_blank"><i class="fa fa-google-plus transition35"></i></a> </li>
                
                
                
                
                
                
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</div><!-- .dt-social-sticky-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-top-social .dt-social-sticky-bar .transition35 -->
		
		<header class="dt-header">
			<div class="container-fluid">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-logo">
							
								<h1><a href="http://qrt.vn/" rel="home">Đài Phát Thanh &#8211; Truyền hình Quảng Nam</a></h1>

																	<p class="site-description">Thông tin từ xứ Quảng</p>
																

							
						</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->

					<div class="col-lg-6 col-md-6 hidden-xs">
						<div class="dt-top-ads row">
							<div id="qti-social">					
							<aside id="slideanh_widget_id-3" class="widget-1 widget-odd widget slideanh_widget_class">  	<div class="">
  		<ul style="margin:0; padding:0;" class="qti-ads-list bxsliderslideanh_widget_id-3">
  				  							
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/HOC-TRO-XU-QUANG.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/game-show-que-minh-xu-quang-1.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/BANER-CUOC-DOI-LUU-LAC.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/TAY-DU-KY.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/BANNER-cong-chua-ori-120x675-1.jpg"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/BEN-DO-XUA-LANG-LE.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
					  				<div class="ha-item">
	  					<a href="" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2018/06/CHUYEN-TINH-BA-NOI-TRO.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
					  		  		</ul>
  	</div>
	
	<script type="text/javascript">
            jQuery(document).ready(function($){
              $('.bxsliderslideanh_widget_id-3').bxSlider({
					mode:'vertical', //'horizontal', 'vertical', 'fade'
					//minSlides: 2,
					//maxSlides: 3,
					//slideWidth: 300,
					auto:true,
					speed:700,
					pause: '5000',//5000,
					controls: true,
					pager: false,
					infiniteLoop:true,
					touchEnabled : false
					//touchEnabled : (navigator.maxTouchPoints > 0) 
              });
            });
        </script>
</aside>						</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->

				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->

		
		<nav class="dt-menu-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12 row">
						<div class="dt-main-menu">
							<div class="menu-mainmenu-container"><ul id="primary-menu" class="menu"><li id="menu-item-65359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65359 menu-item-qrt.vn first-menu-item"><a href="http://qrt.vn/">Trang chủ</a></li>
<li id="menu-item-65360" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-65360 menu-item-gioi-thieu-chung-ve-dai "><a href="http://qrt.vn/khong-phan-loai/gioi-thieu-chung-ve-dai/">Giới thiệu</a></li>
<li id="menu-item-65361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65361 menu-item-quang-cao "><a href="#">Quảng cáo</a>
<ul class="sub-menu">
	<li id="menu-item-123854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123854 menu-item-tin-van-35 "><a href="http://qrt.vn/category/quang-cao/thong-bao-quang-cao/">Thông báo quảng cáo</a></li>
	<li id="menu-item-123437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123437 menu-item-ch-tim-ct-toc-mua-ban-ma-tuy "><a href="http://qrt.vn/category/quang-cao/bang-gia-quang-cao/">Bảng giá quảng cáo</a></li>
</ul>
</li>
<li id="menu-item-65365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365 menu-item-tv "><a href="#">Truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-97033" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97033 menu-item-th-by-ngay-452013 "><a href="http://qrt.vn/video/chuyen-muc-thoi-su/">Thời sự</a>
	<ul class="sub-menu">
		<li id="menu-item-145562" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145562 menu-item-tin-van-234 "><a href="http://qrt.vn/video/thoi-su/">Thời sự</a></li>
		<li id="menu-item-145556" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145556 menu-item-hi-ngh-tng-kt-cong-tac-qun-ly-nha-nc-v-kinh-t-hp-tac-xa "><a href="http://qrt.vn/video/thong-tin-ngay-moi/">Thông tin ngày mới</a></li>
		<li id="menu-item-145557" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145557 menu-item-tin-van-14 "><a href="http://qrt.vn/video/ban-tin-mien-trung/">Bản tin miền Trung</a></li>
		<li id="menu-item-145558" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145558 menu-item-th-t-ngay-342013 "><a href="http://qrt.vn/video/ban-tin-the-gioi/">Bản tin Thế giới</a></li>
		<li id="menu-item-145559" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145559 menu-item-nong-dan-lam-cong-nhan-trung-tu-di-sn-th-gii-m-sn "><a href="http://qrt.vn/video/ban-tin-tieng-anh/">Bản tin tiếng Anh</a></li>
		<li id="menu-item-145561" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145561 menu-item-binh-dng-huyn-thng-binh-trc-ni-lo-kho-hn "><a href="http://qrt.vn/video/chuong-trinh-the-thao/">Chương trình thể thao</a></li>
	</ul>
</li>
	<li id="menu-item-97034" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97034 menu-item-th-sau-ngay-0542013 "><a href="http://qrt.vn/video/chuyen-de/">Chuyên đề</a>
	<ul class="sub-menu">
		<li id="menu-item-145841" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145841 menu-item-tin-van-3-4 "><a href="http://qrt.vn/video/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
		<li id="menu-item-145842" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145842 menu-item-hp-v-quy-hoch-phat-trin-cac-nganh-cong-nghip-h-tr-tnh-qung-nam "><a href="http://qrt.vn/video/kinh-te/">Kinh tế</a></li>
		<li id="menu-item-145843" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145843 menu-item-hi-tho-bo-tn-va-phat-trin-vn-hoa-qung-nam-thi-k-y-mnh-cnh-hh "><a href="http://qrt.vn/video/nhip-dieu-cuoc-song/">Nhịp điệu cuộc sống</a></li>
		<li id="menu-item-145844" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145844 menu-item-nguyen-pho-ch-tch-nc-nguyn-th-binh-thm-cong-trinh-tng-ai-m-vit-nam-anh-hung-qung-nam "><a href="http://qrt.vn/video/phap-luat-va-doi-song/">Pháp luật và đời sống</a></li>
		<li id="menu-item-145846" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145846 menu-item-th-by-ngay-0642013 "><a href="http://qrt.vn/video/van-hoa-xa-hoi/">Văn hóa &#8211; Xã hội</a></li>
		<li id="menu-item-145848" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145848 menu-item-ch-nht-ngay-074-013 "><a href="http://qrt.vn/video/xay-dung-he-thong-chinh-tri-co-so/">Xây dựng hệ thống chính trị cơ sở</a></li>
		<li id="menu-item-145849" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145849 menu-item-hi-tho-chuyen-v-xut-khu-lao-ng "><a href="http://qrt.vn/video/dat-va-nguoi-xu-quang/">Đất và người xứ Quảng</a></li>
	</ul>
</li>
	<li id="menu-item-97035" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97035 menu-item-th-ba-ngay-3042013 "><a href="http://qrt.vn/video/van-nghe-giai-tri/">Văn nghệ giải trí</a>
	<ul class="sub-menu">
		<li id="menu-item-145636" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145636 menu-item-th-t-ngay-152013 "><a href="http://qrt.vn/video/360-do/">360 độ</a></li>
		<li id="menu-item-145637" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145637 menu-item-th-nm-ngay-252013 "><a href="http://qrt.vn/video/ban-co-biet/">Bạn có biết</a></li>
		<li id="menu-item-145638" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145638 menu-item-th-sau-ngay-352013 "><a href="http://qrt.vn/video/ca-nhac-quoc-te/">Ca nhạc quốc tế</a></li>
		<li id="menu-item-145639" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145639 menu-item-chng-trinh-truyn-hinh-ai-pt-th-qung-nam-t-294-n-552013 "><a href="http://qrt.vn/video/dan-ca-nhac-co/">Dân ca nhạc cổ</a></li>
		<li id="menu-item-145640" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145640 menu-item-trin-lam-hoang-sa-ca-vit-nam-nhng-bng-chng-lch-s "><a href="http://qrt.vn/video/giai-dieu-tuoi-tho/">Giai điệu tuổi thơ</a></li>
		<li id="menu-item-145641" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145641 menu-item-28-ngi-p-qung-nam-tham-gia-s-tuyn-cuc-thi-hoa-hu-cac-dan-tc-vit-nam-nm-2013 "><a href="http://qrt.vn/video/giai-dieu-vuot-thoi-gian/">Giai điệu vựợt thời gian</a></li>
		<li id="menu-item-145642" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145642 menu-item-gp-mt-truyn-thng-i-bit-ng-thanh-th-xa-hi-an "><a href="http://qrt.vn/video/kien-thuc-cuoc-song/">Kiến thức cuộc sống</a></li>
		<li id="menu-item-145643" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145643 menu-item-khanh-thanh-khach-sn-novotel-danang-premier-han-river "><a href="http://qrt.vn/video/nhip-cau-am-nhac/">Nhịp cầu âm nhạc</a></li>
		<li id="menu-item-145644" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145644 menu-item-b-mc-cuc-thi-bn-phao-hoa-quc-t-ti-a-nng-nm-2013 "><a href="http://qrt.vn/video/sac-mau-cuoc-song/">Sắc màu cuộc sống</a></li>
		<li id="menu-item-145645" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145645 menu-item-hai-ca-nhan-ng-h-a-ch-t-thin-700000-ng "><a href="http://qrt.vn/video/tap-chi-thieu-nhi/">Tạp chí thiếu nhi</a></li>
		<li id="menu-item-145646" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145646 menu-item-b-mc-gii-bong-a-oan-khi-cac-c-quan-qung-nam "><a href="http://qrt.vn/video/tieng-hat-dat-quang/">Tiếng hát đất Quảng</a></li>
		<li id="menu-item-145647" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145647 menu-item-ubnd-tnh-qung-nam-hp-giao-ban-thng-k-thang-4 "><a href="http://qrt.vn/video/van-hoc-nghe-thuat/">Văn học nghệ thuật</a></li>
	</ul>
</li>
	<li id="menu-item-97037" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97037 menu-item-giao-nhim-v-din-tp-pt-13 "><a href="http://qrt.vn/video/cm-tieng-dan-toc/">CM Tiếng dân tộc</a>
	<ul class="sub-menu">
		<li id="menu-item-145610" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145610 menu-item-th-by-ngay-2042013 "><a href="http://qrt.vn/video/chuyen-muc-tieng-co-tu/">Chuyên mục tiếng Cơ tu</a></li>
		<li id="menu-item-145611" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145611 menu-item-th-ba-ngay-2342013 "><a href="http://qrt.vn/video/tieng-cadong/">Tiếng Cadong</a></li>
		<li id="menu-item-145612" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145612 menu-item-dang-hng-tng-nim-cac-vua-hung "><a href="http://qrt.vn/video/tap-chi-dan-toc-va-mien-nui/">Tạp chí Dân tộc và miền núi</a></li>
	</ul>
</li>
	<li id="menu-item-97038" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97038 menu-item-hi-ngh-trc-tuyn-v-cong-tac-m-bo-an-toan-v-sinh-thc-phm-nong-lam-thy-sn "><a href="http://qrt.vn/video/cm-cac-nganh/">CM các ngành</a>
	<ul class="sub-menu">
		<li id="menu-item-145613" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145613 menu-item-th-hai-ngay-842013 "><a href="http://qrt.vn/video/an-ninh-quang-nam/">An ninh Quảng Nam</a></li>
		<li id="menu-item-145614" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145614 menu-item-chng-trinh-truyn-hinh-ai-pt-th-qung-nam-t-84-n-1442013 "><a href="http://qrt.vn/video/bao-hiem-xa-hoi/">Bảo hiểm xã hội</a></li>
		<li id="menu-item-145615" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145615 menu-item-mua-t-ng "><a href="http://qrt.vn/video/doan-dai-bieu-quoc-hoi-tinh-quang-nam/">Đoàn đại biểu quốc hội tỉnh Quảng Nam</a></li>
		<li id="menu-item-145616" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145616 menu-item-i-hc-qung-nam-t-chc-hi-tho-khoa-hc-danh-cho-sinh-vien-ln-th-1 "><a href="http://qrt.vn/video/nuoc-sach/">Phòng chống dịch Corona</a></li>
		<li id="menu-item-145617" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145617 menu-item-nm-2013-i-hc-qung-nam-tuyn-sinh-1600-ch-tieu "><a href="http://qrt.vn/video/ban-tin-chinh-sach-tai-chinh/">Bản tin chính sách tài chính</a></li>
		<li id="menu-item-145618" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145618 menu-item-16-sut-hc-bng-du-hc-ti-uc-danh-cho-hc-sinh-sinh-vien-mien-trung "><a href="http://qrt.vn/video/dai-doan-ket/">Đại đoàn kết</a></li>
		<li id="menu-item-145619" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145619 menu-item-ngay-toan-dan-hin-mau-tinh-nguyn "><a href="http://qrt.vn/video/ban-tin-nong-thon-moi/">Bản tin nông thôn mới</a></li>
		<li id="menu-item-145620" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145620 menu-item-tin-van-84 "><a href="http://qrt.vn/video/trai-nghiem-xu-quang/">Trải nghiệm xứ Quảng</a></li>
		<li id="menu-item-145621" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145621 menu-item-qung-nam-chun-b-iu-kin-cho-trin-lam-khong-gian-di-sn-vn-hoa-vit-nam-va-asean "><a href="http://qrt.vn/video/chuyen-muc-giam-ngheo-ben-vung/">Chuyên mục Giảm nghèo bền vững</a></li>
		<li id="menu-item-145622" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145622 menu-item-mt-hoan-cnh-thng-tam-cn-s-giup-ca-cng-ng "><a href="http://qrt.vn/video/chuyen-muc-hoi-chu-thap-do/">Chuyên mục Hội chữ thập đỏ</a></li>
		<li id="menu-item-145623" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145623 menu-item-hi-tho-khoa-hc-chin-thng-kham-c "><a href="http://qrt.vn/video/chuyen-muc-ktm-chu-lai/">Chuyên mục KTM Chu Lai</a></li>
		<li id="menu-item-145624" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145624 menu-item-khai-mc-k-thi-olympic-toan-hc-sinh-vien-toan-quc-ln-th-21 "><a href="http://qrt.vn/video/chuyen-muc-lao-dong-va-cong-doan/">Chuyên mục Lao động và Công đoàn</a></li>
		<li id="menu-item-145625" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145625 menu-item-th-nm-ngay-1142013 "><a href="http://qrt.vn/video/chuyen-muc-toa-an/">Chuyên mục toà án</a></li>
		<li id="menu-item-145626" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145626 menu-item-tin-van-124 "><a href="http://qrt.vn/video/chuyen-muc-xuat-khau-lao-dong/">Chuyên mục Xuất khẩu lao động</a></li>
		<li id="menu-item-145627" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145627 menu-item-th-sau-ngay-1242013 "><a href="http://qrt.vn/video/chuyen-muc-toan-dan-doan-ket-xay-dung-doi-song-van-hoa/">Chuyên mục Toàn dân đoàn kết xây dựng đời sống văn hóa</a></li>
		<li id="menu-item-145628" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145628 menu-item-lanh-o-tnh-thm-va-chuc-tt-tng-lanh-s-quan-lao "><a href="http://qrt.vn/video/chuyen-muc-dien-va-doi-song/">Chuyên mục Điện và đời sống</a></li>
		<li id="menu-item-145629" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145629 menu-item-trng-i-hc-qung-nam-a-ao-to-chuyen-nganh-cho-gn-100-sinh-vien-lao "><a href="http://qrt.vn/video/cm-hanh-trinh-huong-thien/">CM Hành trình hướng thiện</a></li>
		<li id="menu-item-145632" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145632 menu-item-c-vn-ban-ch-o-chng-trinh-ntm-trung-ng-le-huy-ng-lam-vic-ti-tam-phc "><a href="http://qrt.vn/video/cm-kiem-sat-nhan-dan/">CM Kiểm sát nhân dân</a></li>
		<li id="menu-item-145633" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145633 menu-item-bi-th-tnh-y-nguyn-c-hi-lam-vic-vi-huyn-bc-tra-my "><a href="http://qrt.vn/video/dien-dan-cac-cap-hoi-nong-dan/">Diễn đàn các cấp Hội nông dân</a></li>
		<li id="menu-item-145650" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145650 menu-item-th-by-ngay-1342013 "><a href="http://qrt.vn/video/lang-nghe-xu-quang/">Làng nghề xứ Quảng</a></li>
		<li id="menu-item-145653" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145653 menu-item-ch-nht-ngay-144-013 "><a href="http://qrt.vn/video/kiem-lam/">Kiểm lâm</a></li>
		<li id="menu-item-145656" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145656 menu-item-th-ba-ngay-1642013 "><a href="http://qrt.vn/video/nguoi-viet-nam-uu-tien-dung-hang-viet-nam/">Người Việt Nam ưu tiên dùng hàng Việt Nam</a></li>
		<li id="menu-item-145658" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145658 menu-item-l-truy-tng-huan-chng-sao-vang-cho-nguyen-quyn-ch-tch-nc-hunh-thuc-khang "><a href="http://qrt.vn/video/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
		<li id="menu-item-145661" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145661 menu-item-ch-tch-nc-trng-tn-sang-thm-mt-s-ni-ti-huyn-nui-thanh "><a href="http://qrt.vn/video/phu-nu-quang-nam/">Phụ nữ Quảng Nam</a></li>
		<li id="menu-item-145664" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145664 menu-item-trao-gii-k-thi-olympic-toan-quc-gia-ln-th-21 "><a href="http://qrt.vn/video/suc-khoe-cho-moi-nguoi/">Sức khỏe cho mọi người</a></li>
		<li id="menu-item-145667" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145667 menu-item-tin-van-164 "><a href="http://qrt.vn/video/tai-nguyen-moi-truong/">Tài nguyên môi trường</a></li>
		<li id="menu-item-145669" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145669 menu-item-chng-trinh-truyn-hinh-ai-pt-th-qung-nam-t-154-n-2142013 "><a href="http://qrt.vn/video/tap-chi-van-hoa-the-thao-va-du-lich/">Tạp chí văn hóa, thể thao và du lịch</a></li>
		<li id="menu-item-145671" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145671 menu-item-th-t-ngay-1742013 "><a href="http://qrt.vn/video/thong-tin-khoa-hoc-va-cong-nghe/">Thông tin khoa học và công nghệ</a></li>
		<li id="menu-item-145672" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145672 menu-item-th-nm-ngay-1842013 "><a href="http://qrt.vn/video/thong-tin-va-truyen-thong/">Thông tin và truyền thông</a></li>
		<li id="menu-item-145674" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145674 menu-item-hn-80-ngi-khuyt-tt-qung-nam-tham-gia-gp-mt-k-nim-15-nm-ngay-ngi-khuyt-tt-vit-nam "><a href="http://qrt.vn/video/truyen-hinh-khoi-nghiep-startup-quang-nam/">Truyền hình khởi nghiệp-Startup Quảng Nam</a></li>
		<li id="menu-item-145675" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145675 menu-item-kim-tra-cong-tac-chun-b-din-tp-ng-pho-vi-ng-t-va-tim-kim-cu-nn-ti-huyn-bc-tra-my "><a href="http://qrt.vn/video/truyen-hinh-thanh-nien/">Truyền hình Thanh niên</a></li>
		<li id="menu-item-145676" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145676 menu-item-quc-hi-giam-sat-hot-ng-cp-thoat-nc-tren-a-ban-tnh "><a href="http://qrt.vn/video/vi-chu-quyen-an-ninh-bien-gioi-bien-dao/">Vì chủ quyền an ninh biên giới biển đảo</a></li>
		<li id="menu-item-145678" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145678 menu-item-cn-c-ca-sc-mnh-quan-dan "><a href="http://qrt.vn/video/dai-bieu-dan-cu-voi-cu-tri/">Đại biểu dân cử với cử tri</a></li>
		<li id="menu-item-145679" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145679 menu-item-thng-binh-t-chc-hi-thi-tin-hc-tr-ln-th-i "><a href="http://qrt.vn/video/pho-bien-giao-duc-phap-luat/">Phổ biến giáo dục pháp luật</a></li>
		<li id="menu-item-145680" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145680 menu-item-tm-ngng-s-dng-vc-xin-5-trong-1 "><a href="http://qrt.vn/video/chong-buon-lau-gian-lan-thuong-mai-va-hang-gia/">Chống buôn lậu gian lận thương mại và hàng giả</a></li>
		<li id="menu-item-145681" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145681 menu-item-3-ngi-cht-ngt-khi-thm-do-vang-trai-phep "><a href="http://qrt.vn/video/nguoi-quang-va-thuong-hieu/">Người Quảng và Thương hiệu</a></li>
		<li id="menu-item-145682" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145682 menu-item-tin-van-75 "><a href="http://qrt.vn/video/chuyen-muc-quy-bao-ve-rung/">Chuyên mục Quỹ bảo vệ rừng</a></li>
		<li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-153060 menu-item-hai-cha-con-lt-ghe-tren-h-phu-ninh-au-long-m-goa-con-coi "><a href="http://qrt.vn/video/benh-vien-minh-thien-chung-tay-cham-soc-suc-khoe-nhan-dan/">Bệnh viện Minh Thiện chung tay chăm sóc sức khoẻ nhân dân</a></li>
	</ul>
</li>
	<li id="menu-item-97039" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97039 menu-item-th-nm-ngay-2542013 "><a href="http://qrt.vn/video/trang-dia-phuong/">Trang địa phương</a>
	<ul class="sub-menu">
		<li id="menu-item-145590" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145590 menu-item-tng-kt-cong-tac-thi-hanh-an-lut-hon-nhan-va-gia-inh-nm-2000 "><a href="http://qrt.vn/video/truyen-hinh-tam-ky/">Truyền hình Tam kỳ</a></li>
		<li id="menu-item-145591" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145591 menu-item-qung-nam-tp-hun-cong-tac-phong-chng-cum-a-h7n9 "><a href="http://qrt.vn/video/truyen-hinh-nam-giang/">Truyền hình Nam Giang</a></li>
		<li id="menu-item-145592" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145592 menu-item-oan-i-biu-quc-hi-tnh-giam-sat-vn-oda-nganh-nong-nghip "><a href="http://qrt.vn/video/truyen-hinh-phuoc-son/">Truyền hình Phước Sơn</a></li>
		<li id="menu-item-145593" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145593 menu-item-u-t-xay-dng-nang-cp-qung-trng-243-thanh-ph-tam-k "><a href="http://qrt.vn/video/truyen-hinh-tien-phuoc/">Truyền hình Tiên Phước</a></li>
		<li id="menu-item-145594" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145594 menu-item-chng-trinh-truyn-hinh-ai-pt-th-qung-nam-t-224-n-2842013 "><a href="http://qrt.vn/video/truyen-hinh-nam-tra-my/">Truyền hình Nam Trà My</a></li>
		<li id="menu-item-145595" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145595 menu-item-tuyn-sinh-lp-10-nm-hc-2013-2014-xet-tuyn-kt-hp-phan-vung-tuyn-sinh "><a href="http://qrt.vn/video/truyen-hinh-tay-giang/">Truyền hình Tây Giang</a></li>
		<li id="menu-item-145596" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145596 menu-item-hi-ngh-trc-tuyn-ly-y-kin-i-biu-quc-hi-v-d-an-lut-t-ai-sa-i "><a href="http://qrt.vn/video/truyen-hinh-huyen-bac-tra-my/">Truyền hình huyện Bắc Trà My</a></li>
		<li id="menu-item-145597" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145597 menu-item-hi-ngh-bch-ng-b-khi-cac-c-quan "><a href="http://qrt.vn/video/truyen-hinh-huyen-duy-xuyen/">Truyền hình huyện Duy Xuyên</a></li>
		<li id="menu-item-145598" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145598 menu-item-b-nong-nghip-phat-trin-nong-thon-yeu-cu-nhanh-chong-dp-tt-dch-tai-xanh-l-mm-long-mong "><a href="http://qrt.vn/video/truyen-hinh-huyen-hiep-duc/">Truyền hình huyện Hiệp Đức</a></li>
		<li id="menu-item-145599" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145599 menu-item-th-sau-ngay-2642013 "><a href="http://qrt.vn/video/truyen-hinh-huyen-nui-thanh/">Truyền hình huyện Núi Thành</a></li>
		<li id="menu-item-145600" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145600 menu-item-v-ong-xuan-2012-2013-nng-xut-lua-t-cao-nht-t-trc-n-nay "><a href="http://qrt.vn/video/truyen-hinh-huyen-phu-ninh/">Truyền hình huyện Phú Ninh</a></li>
		<li id="menu-item-145601" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145601 menu-item-hi-ngh-trc-tuyn-v-cong-tac-qun-ly-bo-v-va-phat-trin-rng-2013 "><a href="http://qrt.vn/video/truyen-hinh-huyen-que-son/">Truyền hình huyện Quế Sơn</a></li>
		<li id="menu-item-145602" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145602 menu-item-khai-trng-ca-khu-ph-tay-giang-ka-lm "><a href="http://qrt.vn/video/truyen-hinh-huyen-thang-binh/">Truyền hình huyện Thăng Bình</a></li>
		<li id="menu-item-145603" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145603 menu-item-th-by-ngay-2742013 "><a href="http://qrt.vn/video/truyen-hinh-huyen-dai-loc/">Truyền hình huyện Đại Lộc</a></li>
		<li id="menu-item-145604" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145604 menu-item-ch-nht-ngay-2842013 "><a href="http://qrt.vn/video/truyen-hinh-huyen-dong-giang/">Truyền hình huyện Đông Giang</a></li>
		<li id="menu-item-145605" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145605 menu-item-th-hai-ngay-2942013 "><a href="http://qrt.vn/video/truyen-hinh-nong-son/">Truyền hình Nông Sơn</a></li>
		<li id="menu-item-145606" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145606 menu-item-chng-trinh-giao-lu-gp-g-thang-4 "><a href="http://qrt.vn/video/truyen-hinh-thi-xa-dien-ban/">Truyền hình thị xã Điện Bàn</a></li>
		<li id="menu-item-145607" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145607 menu-item-tin-van-26-4 "><a href="http://qrt.vn/video/truyen-hinh-tp-hoi-an/">Truyền hình TP Hội An</a></li>
	</ul>
</li>
	<li id="menu-item-97040" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97040 menu-item-i-biu-quc-hi-n-v-qung-nam-tip-xuc-c-tri-huyn-nui-thanh-va-tien-phc "><a href="http://qrt.vn/video/truyen-hinh-truc-tiep/">Truyền hình trực tiếp</a></li>
	<li id="menu-item-97041" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97041 menu-item-gp-mt-cb-cnv-nganh-phat-thanh-truyn-thanh-qung-nam-a-nng "><a href="http://qrt.vn/video/khach-moi-truong-quay/">Khách mời trường quay</a></li>
	<li id="menu-item-97042" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97042 menu-item-ch-nht-ngay-552013 "><a href="http://qrt.vn/video/chuyen-muc-gameshow/">Chuyên mục gameshow</a>
	<ul class="sub-menu">
		<li id="menu-item-145608" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145608 menu-item-u-ai-trong-ao-to-tuyn-dng-bac-s-qung-nam "><a href="http://qrt.vn/video/game-show-hoc-tro-xu-quang/">Game show Học trò xứ Quảng</a></li>
		<li id="menu-item-145609" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145609 menu-item-hi-ngi-khuyt-tt-duy-xuyen-t-chc-em-th-nhc-chung-mt-tm-long "><a href="http://qrt.vn/video/game-show-que-minh-xu-quang/">Game show quê mình xứ Quảng</a></li>
	</ul>
</li>
	<li id="menu-item-123230" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-123230 menu-item-qung-nam-t-chc-hp-bao-thong-bao-tinh-hinh-kinh-t-xa-hi-thang-4-nm-2013 "><a href="http://qrt.vn/video/chuyen-muc-khac/">Phóng sự, phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-71838" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-71838 menu-item-hi-tho-cui-k-d-an-h-tr-k-thut-phat-trin-cac-thanh-ph-loi-2 "><a href="http://qrt.vn/audio/chuyen-muc-phat-thanh/">Phát thanh</a></li>
<li id="menu-item-97044" class="menu-item menu-item-type-taxonomy menu-item-object-qti_lichphatsong_category menu-item-97044 menu-item-lanh-o-tnh-qung-nam-tip-oan-khach-nht-bn "><a href="http://qrt.vn/lich-phat-song/lich-phat-song-hang-tuan/">Lịch phát sóng hằng tuần</a></li>
<li id="menu-item-65383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65383 menu-item-ubnd-tnh-qung-nam-gii-quyt-2-trng-hp-khiu-ni-lien-quan-t-ai-h-tr-tai-nh-c "><a href="http://qrt.vn/category/khi-tuong-thuy-van/">Khí tượng thủy văn</a>
<ul class="sub-menu">
	<li id="menu-item-97055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97055 menu-item-th-nm-ngay-31012013 "><a href="http://qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-hang-ngay/">Bản tin Thời tiết Thủy văn hàng ngày</a></li>
	<li id="menu-item-97053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97053 menu-item-th-sau-ngay-01022013 "><a href="http://qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-nguy-hiem/">Bản tin Thời tiết Thủy văn nguy hiểm</a></li>
	<li id="menu-item-97054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97054 menu-item-cong-in-ch-tch-ubnd-tnh-qung-nam-v-kim-tra-truy-quet-pha-rng-khai-thac-lam-khoang-sn "><a href="http://qrt.vn/category/khi-tuong-thuy-van/tin-tuc-su-kien-khi-tuong-thuy-van/">Tin tức, sự kiện Khí tượng Thủy văn</a></li>
</ul>
</li>
<li id="menu-item-136814" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-136814 menu-item-qung-nam-hp-bao-festival-di-sn-qung-nam-ln-th-v-2013-ti-ha-ni last-menu-item"><a href="http://qrt.vn/video/day-hoc-tren-truyen-hinh/">Dạy học trên truyền hình</a></li>
</ul></div>
															<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span><!-- .dt-search-icon -->
							
						</div><!-- .dt-main-menu -->
							
						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="http://qrt.vn/" rel="home">Đài Phát Thanh &#8211; Truyền hình Quảng Nam</a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->

								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->

			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-mainmenu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65359"><a href="http://qrt.vn/">Trang chủ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-65360"><a href="http://qrt.vn/khong-phan-loai/gioi-thieu-chung-ve-dai/">Giới thiệu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65361"><a href="#">Quảng cáo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123854"><a href="http://qrt.vn/category/quang-cao/thong-bao-quang-cao/">Thông báo quảng cáo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123437"><a href="http://qrt.vn/category/quang-cao/bang-gia-quang-cao/">Bảng giá quảng cáo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365"><a href="#">Truyền hình</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97033"><a href="http://qrt.vn/video/chuyen-muc-thoi-su/">Thời sự</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145562"><a href="http://qrt.vn/video/thoi-su/">Thời sự</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145556"><a href="http://qrt.vn/video/thong-tin-ngay-moi/">Thông tin ngày mới</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145557"><a href="http://qrt.vn/video/ban-tin-mien-trung/">Bản tin miền Trung</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145558"><a href="http://qrt.vn/video/ban-tin-the-gioi/">Bản tin Thế giới</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145559"><a href="http://qrt.vn/video/ban-tin-tieng-anh/">Bản tin tiếng Anh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145561"><a href="http://qrt.vn/video/chuong-trinh-the-thao/">Chương trình thể thao</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97034"><a href="http://qrt.vn/video/chuyen-de/">Chuyên đề</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145841"><a href="http://qrt.vn/video/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145842"><a href="http://qrt.vn/video/kinh-te/">Kinh tế</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145843"><a href="http://qrt.vn/video/nhip-dieu-cuoc-song/">Nhịp điệu cuộc sống</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145844"><a href="http://qrt.vn/video/phap-luat-va-doi-song/">Pháp luật và đời sống</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145846"><a href="http://qrt.vn/video/van-hoa-xa-hoi/">Văn hóa &#8211; Xã hội</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145848"><a href="http://qrt.vn/video/xay-dung-he-thong-chinh-tri-co-so/">Xây dựng hệ thống chính trị cơ sở</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145849"><a href="http://qrt.vn/video/dat-va-nguoi-xu-quang/">Đất và người xứ Quảng</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97035"><a href="http://qrt.vn/video/van-nghe-giai-tri/">Văn nghệ giải trí</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145636"><a href="http://qrt.vn/video/360-do/">360 độ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145637"><a href="http://qrt.vn/video/ban-co-biet/">Bạn có biết</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145638"><a href="http://qrt.vn/video/ca-nhac-quoc-te/">Ca nhạc quốc tế</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145639"><a href="http://qrt.vn/video/dan-ca-nhac-co/">Dân ca nhạc cổ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145640"><a href="http://qrt.vn/video/giai-dieu-tuoi-tho/">Giai điệu tuổi thơ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145641"><a href="http://qrt.vn/video/giai-dieu-vuot-thoi-gian/">Giai điệu vựợt thời gian</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145642"><a href="http://qrt.vn/video/kien-thuc-cuoc-song/">Kiến thức cuộc sống</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145643"><a href="http://qrt.vn/video/nhip-cau-am-nhac/">Nhịp cầu âm nhạc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145644"><a href="http://qrt.vn/video/sac-mau-cuoc-song/">Sắc màu cuộc sống</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145645"><a href="http://qrt.vn/video/tap-chi-thieu-nhi/">Tạp chí thiếu nhi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145646"><a href="http://qrt.vn/video/tieng-hat-dat-quang/">Tiếng hát đất Quảng</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145647"><a href="http://qrt.vn/video/van-hoc-nghe-thuat/">Văn học nghệ thuật</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97037"><a href="http://qrt.vn/video/cm-tieng-dan-toc/">CM Tiếng dân tộc</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145610"><a href="http://qrt.vn/video/chuyen-muc-tieng-co-tu/">Chuyên mục tiếng Cơ tu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145611"><a href="http://qrt.vn/video/tieng-cadong/">Tiếng Cadong</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145612"><a href="http://qrt.vn/video/tap-chi-dan-toc-va-mien-nui/">Tạp chí Dân tộc và miền núi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97038"><a href="http://qrt.vn/video/cm-cac-nganh/">CM các ngành</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145613"><a href="http://qrt.vn/video/an-ninh-quang-nam/">An ninh Quảng Nam</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145614"><a href="http://qrt.vn/video/bao-hiem-xa-hoi/">Bảo hiểm xã hội</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145615"><a href="http://qrt.vn/video/doan-dai-bieu-quoc-hoi-tinh-quang-nam/">Đoàn đại biểu quốc hội tỉnh Quảng Nam</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145616"><a href="http://qrt.vn/video/nuoc-sach/">Phòng chống dịch Corona</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145617"><a href="http://qrt.vn/video/ban-tin-chinh-sach-tai-chinh/">Bản tin chính sách tài chính</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145618"><a href="http://qrt.vn/video/dai-doan-ket/">Đại đoàn kết</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145619"><a href="http://qrt.vn/video/ban-tin-nong-thon-moi/">Bản tin nông thôn mới</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145620"><a href="http://qrt.vn/video/trai-nghiem-xu-quang/">Trải nghiệm xứ Quảng</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145621"><a href="http://qrt.vn/video/chuyen-muc-giam-ngheo-ben-vung/">Chuyên mục Giảm nghèo bền vững</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145622"><a href="http://qrt.vn/video/chuyen-muc-hoi-chu-thap-do/">Chuyên mục Hội chữ thập đỏ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145623"><a href="http://qrt.vn/video/chuyen-muc-ktm-chu-lai/">Chuyên mục KTM Chu Lai</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145624"><a href="http://qrt.vn/video/chuyen-muc-lao-dong-va-cong-doan/">Chuyên mục Lao động và Công đoàn</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145625"><a href="http://qrt.vn/video/chuyen-muc-toa-an/">Chuyên mục toà án</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145626"><a href="http://qrt.vn/video/chuyen-muc-xuat-khau-lao-dong/">Chuyên mục Xuất khẩu lao động</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145627"><a href="http://qrt.vn/video/chuyen-muc-toan-dan-doan-ket-xay-dung-doi-song-van-hoa/">Chuyên mục Toàn dân đoàn kết xây dựng đời sống văn hóa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145628"><a href="http://qrt.vn/video/chuyen-muc-dien-va-doi-song/">Chuyên mục Điện và đời sống</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145629"><a href="http://qrt.vn/video/cm-hanh-trinh-huong-thien/">CM Hành trình hướng thiện</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145632"><a href="http://qrt.vn/video/cm-kiem-sat-nhan-dan/">CM Kiểm sát nhân dân</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145633"><a href="http://qrt.vn/video/dien-dan-cac-cap-hoi-nong-dan/">Diễn đàn các cấp Hội nông dân</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145650"><a href="http://qrt.vn/video/lang-nghe-xu-quang/">Làng nghề xứ Quảng</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145653"><a href="http://qrt.vn/video/kiem-lam/">Kiểm lâm</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145656"><a href="http://qrt.vn/video/nguoi-viet-nam-uu-tien-dung-hang-viet-nam/">Người Việt Nam ưu tiên dùng hàng Việt Nam</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145658"><a href="http://qrt.vn/video/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145661"><a href="http://qrt.vn/video/phu-nu-quang-nam/">Phụ nữ Quảng Nam</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145664"><a href="http://qrt.vn/video/suc-khoe-cho-moi-nguoi/">Sức khỏe cho mọi người</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145667"><a href="http://qrt.vn/video/tai-nguyen-moi-truong/">Tài nguyên môi trường</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145669"><a href="http://qrt.vn/video/tap-chi-van-hoa-the-thao-va-du-lich/">Tạp chí văn hóa, thể thao và du lịch</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145671"><a href="http://qrt.vn/video/thong-tin-khoa-hoc-va-cong-nghe/">Thông tin khoa học và công nghệ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145672"><a href="http://qrt.vn/video/thong-tin-va-truyen-thong/">Thông tin và truyền thông</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145674"><a href="http://qrt.vn/video/truyen-hinh-khoi-nghiep-startup-quang-nam/">Truyền hình khởi nghiệp-Startup Quảng Nam</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145675"><a href="http://qrt.vn/video/truyen-hinh-thanh-nien/">Truyền hình Thanh niên</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145676"><a href="http://qrt.vn/video/vi-chu-quyen-an-ninh-bien-gioi-bien-dao/">Vì chủ quyền an ninh biên giới biển đảo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145678"><a href="http://qrt.vn/video/dai-bieu-dan-cu-voi-cu-tri/">Đại biểu dân cử với cử tri</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145679"><a href="http://qrt.vn/video/pho-bien-giao-duc-phap-luat/">Phổ biến giáo dục pháp luật</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145680"><a href="http://qrt.vn/video/chong-buon-lau-gian-lan-thuong-mai-va-hang-gia/">Chống buôn lậu gian lận thương mại và hàng giả</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145681"><a href="http://qrt.vn/video/nguoi-quang-va-thuong-hieu/">Người Quảng và Thương hiệu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145682"><a href="http://qrt.vn/video/chuyen-muc-quy-bao-ve-rung/">Chuyên mục Quỹ bảo vệ rừng</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-153060"><a href="http://qrt.vn/video/benh-vien-minh-thien-chung-tay-cham-soc-suc-khoe-nhan-dan/">Bệnh viện Minh Thiện chung tay chăm sóc sức khoẻ nhân dân</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97039"><a href="http://qrt.vn/video/trang-dia-phuong/">Trang địa phương</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145590"><a href="http://qrt.vn/video/truyen-hinh-tam-ky/">Truyền hình Tam kỳ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145591"><a href="http://qrt.vn/video/truyen-hinh-nam-giang/">Truyền hình Nam Giang</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145592"><a href="http://qrt.vn/video/truyen-hinh-phuoc-son/">Truyền hình Phước Sơn</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145593"><a href="http://qrt.vn/video/truyen-hinh-tien-phuoc/">Truyền hình Tiên Phước</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145594"><a href="http://qrt.vn/video/truyen-hinh-nam-tra-my/">Truyền hình Nam Trà My</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145595"><a href="http://qrt.vn/video/truyen-hinh-tay-giang/">Truyền hình Tây Giang</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145596"><a href="http://qrt.vn/video/truyen-hinh-huyen-bac-tra-my/">Truyền hình huyện Bắc Trà My</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145597"><a href="http://qrt.vn/video/truyen-hinh-huyen-duy-xuyen/">Truyền hình huyện Duy Xuyên</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145598"><a href="http://qrt.vn/video/truyen-hinh-huyen-hiep-duc/">Truyền hình huyện Hiệp Đức</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145599"><a href="http://qrt.vn/video/truyen-hinh-huyen-nui-thanh/">Truyền hình huyện Núi Thành</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145600"><a href="http://qrt.vn/video/truyen-hinh-huyen-phu-ninh/">Truyền hình huyện Phú Ninh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145601"><a href="http://qrt.vn/video/truyen-hinh-huyen-que-son/">Truyền hình huyện Quế Sơn</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145602"><a href="http://qrt.vn/video/truyen-hinh-huyen-thang-binh/">Truyền hình huyện Thăng Bình</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145603"><a href="http://qrt.vn/video/truyen-hinh-huyen-dai-loc/">Truyền hình huyện Đại Lộc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145604"><a href="http://qrt.vn/video/truyen-hinh-huyen-dong-giang/">Truyền hình huyện Đông Giang</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145605"><a href="http://qrt.vn/video/truyen-hinh-nong-son/">Truyền hình Nông Sơn</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145606"><a href="http://qrt.vn/video/truyen-hinh-thi-xa-dien-ban/">Truyền hình thị xã Điện Bàn</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145607"><a href="http://qrt.vn/video/truyen-hinh-tp-hoi-an/">Truyền hình TP Hội An</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97040"><a href="http://qrt.vn/video/truyen-hinh-truc-tiep/">Truyền hình trực tiếp</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97041"><a href="http://qrt.vn/video/khach-moi-truong-quay/">Khách mời trường quay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97042"><a href="http://qrt.vn/video/chuyen-muc-gameshow/">Chuyên mục gameshow</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145608"><a href="http://qrt.vn/video/game-show-hoc-tro-xu-quang/">Game show Học trò xứ Quảng</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145609"><a href="http://qrt.vn/video/game-show-que-minh-xu-quang/">Game show quê mình xứ Quảng</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-123230"><a href="http://qrt.vn/video/chuyen-muc-khac/">Phóng sự, phim tài liệu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-71838"><a href="http://qrt.vn/audio/chuyen-muc-phat-thanh/">Phát thanh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_lichphatsong_category menu-item-97044"><a href="http://qrt.vn/lich-phat-song/lich-phat-song-hang-tuan/">Lịch phát sóng hằng tuần</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65383"><a href="http://qrt.vn/category/khi-tuong-thuy-van/">Khí tượng thủy văn</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97055"><a href="http://qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-hang-ngay/">Bản tin Thời tiết Thủy văn hàng ngày</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97053"><a href="http://qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-nguy-hiem/">Bản tin Thời tiết Thủy văn nguy hiểm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97054"><a href="http://qrt.vn/category/khi-tuong-thuy-van/tin-tuc-su-kien-khi-tuong-thuy-van/">Tin tức, sự kiện Khí tượng Thủy văn</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-136814"><a href="http://qrt.vn/video/day-hoc-tren-truyen-hinh/">Dạy học trên truyền hình</a></li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->

		


				


		
			<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">

							<ul id="dt_breadcrumbs"><li><a href="http://qrt.vn">Trang chủ</a></li><li class="separator"> / </li><li></li><li class="separator"><a href="http://qrt.vn/category/thong-tin-tong-hop/thoi-su-chinh-tri/">Thời sự - Chính trị</a> và .<a href="http://qrt.vn/category/thong-tin-tong-hop/">Thông tin tổng hợp</a></li><li></ul>
						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>

		
	
	<div class="dt-default-single-page">
		<div class="container noidungchinh">
			<div class="row">
				<div class="col-lg-8 col-md-8">
					<main id="main" class="site-main" role="main">

						
							
<article id="post-160074" class="post-160074 post type-post status-publish format-standard has-post-thumbnail hentry category-thoi-su-chinh-tri category-thong-tin-tong-hop odd">
	<header class="entry-header">
		<h1 class="entry-title">Đảng bộ thị trấn Tân Bình trao huy hiệu đảng đợt 19/5</h1>
		<div class="entry-meta">
			<i class="fa fa-clock-o" aria-hidden="true"></i> Thứ Ba, 29/06/2021 | 11:32 GMT+7		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Sáng 29/6 Đảng bộ thị trấn Tân Bình (Hiệp Đức) tổ chức Lễ trao huy hiệu dảng đợt 3/2, 19/5 cho các đảng viên Nguyễn Văn Dõng ( 50 năm tuổi đảng), ông Nguyễn Như Vinh và ông Bùi Đức Vàng ( 40 năm tuổi đảng).</p>
<p><img class="size-full wp-image-160075 aligncenter" src="http://qrt.vn/wp-content/uploads/2021/06/hdđ.jpg" alt="" width="677" height="407" srcset="http://qrt.vn/wp-content/uploads/2021/06/hdđ.jpg 677w, http://qrt.vn/wp-content/uploads/2021/06/hdđ-300x180.jpg 300w" sizes="(max-width: 677px) 100vw, 677px" /></p>
<p style="text-align: center;"><em>Đảng bộ thị trấn Tân Bình (Hiệp Đức) trao huy hiệu đảng đợt 3/2, 19/5 cho các đảng viên Nguyễn Văn Dõng (50 năm tuổi đảng), ông Nguyễn Như Vinh và ông Bùi Đức Vàng ( 40 năm tuổi đảng).</em></p>
<p>&nbsp;</p>
<p>Đây là niềm vinh dự lớn của mỗi đảng viên, đồng thời cũng là trách nhiệm đòi hỏi mỗi đảng viên không ngừng rèn luyện phấn đấu để thực hiện tốt hơn nữa nhiệm vụ của người đảng viên. Phát biểu tại buổi Lễ lãnh đạo huyện Hiệp Đức chúc mừng các đ/c được tặng Huy hiệu Đảng và mong muốn các đ/c tiếp tục cống hiến sức lực trí tuệ, nêu cao vai trò trách nhiệm của người đảng viên, phát huy phẩm chất đạo đức cách mạng là tấm gương sáng để giáo dục thế hệ trẻ noi theo.</p>
<p style="text-align: right;">                                                                                    <em>Văn Minh</em></p>

		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$.post('http://qrt.vn/wp-admin/admin-ajax.php', {action: 'qti_view_count', id: '160074'});
		});
		</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="http://qrt.vn/thong-tin-tong-hop/dang-bo-thi-tran-tan-binh-trao-huy-hieu-dang-dot-19-5/" data-a2a-title="Đảng bộ thị trấn Tân Bình trao huy hiệu đảng đợt 19/5"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fdang-bo-thi-tran-tan-binh-trao-huy-hieu-dang-dot-19-5%2F&amp;linkname=%C4%90%E1%BA%A3ng%20b%E1%BB%99%20th%E1%BB%8B%20tr%E1%BA%A5n%20T%C3%A2n%20B%C3%ACnh%20trao%20huy%20hi%E1%BB%87u%20%C4%91%E1%BA%A3ng%20%C4%91%E1%BB%A3t%2019%2F5" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fdang-bo-thi-tran-tan-binh-trao-huy-hieu-dang-dot-19-5%2F&amp;linkname=%C4%90%E1%BA%A3ng%20b%E1%BB%99%20th%E1%BB%8B%20tr%E1%BA%A5n%20T%C3%A2n%20B%C3%ACnh%20trao%20huy%20hi%E1%BB%87u%20%C4%91%E1%BA%A3ng%20%C4%91%E1%BB%A3t%2019%2F5" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fdang-bo-thi-tran-tan-binh-trao-huy-hieu-dang-dot-19-5%2F&amp;linkname=%C4%90%E1%BA%A3ng%20b%E1%BB%99%20th%E1%BB%8B%20tr%E1%BA%A5n%20T%C3%A2n%20B%C3%ACnh%20trao%20huy%20hi%E1%BB%87u%20%C4%91%E1%BA%A3ng%20%C4%91%E1%BB%A3t%2019%2F5" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fdang-bo-thi-tran-tan-binh-trao-huy-hieu-dang-dot-19-5%2F&amp;linkname=%C4%90%E1%BA%A3ng%20b%E1%BB%99%20th%E1%BB%8B%20tr%E1%BA%A5n%20T%C3%A2n%20B%C3%ACnh%20trao%20huy%20hi%E1%BB%87u%20%C4%91%E1%BA%A3ng%20%C4%91%E1%BB%A3t%2019%2F5" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=http%3A%2F%2Fqrt.vn%2Fthong-tin-tong-hop%2Fdang-bo-thi-tran-tan-binh-trao-huy-hieu-dang-dot-19-5%2F&amp;linkname=%C4%90%E1%BA%A3ng%20b%E1%BB%99%20th%E1%BB%8B%20tr%E1%BA%A5n%20T%C3%A2n%20B%C3%ACnh%20trao%20huy%20hi%E1%BB%87u%20%C4%91%E1%BA%A3ng%20%C4%91%E1%BB%A3t%2019%2F5" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		

		
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Đăng tại <a href="http://qrt.vn/category/thong-tin-tong-hop/thoi-su-chinh-tri/" rel="category tag">Thời sự - Chính trị</a>, <a href="http://qrt.vn/category/thong-tin-tong-hop/" rel="category tag">Thông tin tổng hợp</a></span>	</footer><!-- .entry-footer -->

			

	<div class="dt-news-layout-wrap dt-related-posts">
		<h2>Bài viết liên quan</h2>

		<ul>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="http://qrt.vn/thong-tin-tong-hop/hoi-nghi-truc-tuyen-tap-huan-cong-tac-giam-sat-tiep-cong-dan-va-giai-quyet-khieu-nai-to-cao/" title="Hội nghị trực tuyến tập huấn công tác giám sát tiếp công dân và giải quyết khiếu nại, tố cáo"><img width="410" height="260" src="http://qrt.vn/wp-content/uploads/2021/06/huiopmtran-28-410x260.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="Hội nghị trực tuyến tập huấn công tác giám sát tiếp công dân và giải quyết khiếu nại, tố cáo" title="Hội nghị trực tuyến tập huấn công tác giám sát tiếp công dân và giải quyết khiếu nại, tố cáo" srcset="http://qrt.vn/wp-content/uploads/2021/06/huiopmtran-28-410x260.jpg 410w, http://qrt.vn/wp-content/uploads/2021/06/huiopmtran-28-214x137.jpg 214w" sizes="(max-width: 410px) 100vw, 410px" /></a>
							<a href="http://qrt.vn/thong-tin-tong-hop/hoi-nghi-truc-tuyen-tap-huan-cong-tac-giam-sat-tiep-cong-dan-va-giai-quyet-khieu-nai-to-cao/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="http://qrt.vn/thong-tin-tong-hop/hoi-nghi-truc-tuyen-tap-huan-cong-tac-giam-sat-tiep-cong-dan-va-giai-quyet-khieu-nai-to-cao/" rel="bookmark" title="Hội nghị trực tuyến tập huấn công tác giám sát tiếp công dân và giải quyết khiếu nại, tố cáo">Hội nghị trực tuyến tập huấn công tác giám sát tiếp công dân và giải quyết khiếu nại, tố cáo</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="http://qrt.vn/thong-tin-tong-hop/bo-van-hoa-the-thao-va-du-lich-hoi-nghi-truc-tuyen-toan-quoc-ve-dinh-huong-gop-y-du-thao-chien-luoc-phat-trien-van-hoa-viet-nam-den-nam-2030/" title="Bộ Văn hoá, thể thao và du lịch Hội nghị trực tuyến toàn quốc về định hướng, góp ý Dự thảo Chiến lược phát triển văn hoá Việt Nam đến năm 2030"><img width="410" height="260" src="http://qrt.vn/wp-content/uploads/2021/06/ho-bo-vh29-410x260.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="Bộ Văn hoá, thể thao và du lịch Hội nghị trực tuyến toàn quốc về định hướng, góp ý Dự thảo Chiến lược phát triển văn hoá Việt Nam đến năm 2030" title="Bộ Văn hoá, thể thao và du lịch Hội nghị trực tuyến toàn quốc về định hướng, góp ý Dự thảo Chiến lược phát triển văn hoá Việt Nam đến năm 2030" srcset="http://qrt.vn/wp-content/uploads/2021/06/ho-bo-vh29-410x260.jpg 410w, http://qrt.vn/wp-content/uploads/2021/06/ho-bo-vh29-214x137.jpg 214w" sizes="(max-width: 410px) 100vw, 410px" /></a>
							<a href="http://qrt.vn/thong-tin-tong-hop/bo-van-hoa-the-thao-va-du-lich-hoi-nghi-truc-tuyen-toan-quoc-ve-dinh-huong-gop-y-du-thao-chien-luoc-phat-trien-van-hoa-viet-nam-den-nam-2030/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="http://qrt.vn/thong-tin-tong-hop/bo-van-hoa-the-thao-va-du-lich-hoi-nghi-truc-tuyen-toan-quoc-ve-dinh-huong-gop-y-du-thao-chien-luoc-phat-trien-van-hoa-viet-nam-den-nam-2030/" rel="bookmark" title="Bộ Văn hoá, thể thao và du lịch Hội nghị trực tuyến toàn quốc về định hướng, góp ý Dự thảo Chiến lược phát triển văn hoá Việt Nam đến năm 2030">Bộ Văn hoá, thể thao và du lịch Hội nghị trực tuyến toàn quốc về định hướng, góp ý Dự thảo Chiến lược phát triển văn hoá Việt Nam đến năm 2030</a></h3>
					</li>
								<li class="dt-news-post">
						<figure class="dt-news-post-img">
							<a href="http://qrt.vn/thong-tin-tong-hop/tam-ky-quan-triet-cac-nghi-quyet-chuyen-de-cua-tinh-uy/" title="Tam Kỳ quán triệt các Nghị quyết chuyên đề của Tỉnh ủy"><img width="410" height="260" src="http://qrt.vn/wp-content/uploads/2021/06/tamky-nh29-410x260.jpg" class="attachment-dt-featured-post-medium size-dt-featured-post-medium wp-post-image" alt="Tam Kỳ quán triệt các Nghị quyết chuyên đề của Tỉnh ủy" title="Tam Kỳ quán triệt các Nghị quyết chuyên đề của Tỉnh ủy" srcset="http://qrt.vn/wp-content/uploads/2021/06/tamky-nh29-410x260.jpg 410w, http://qrt.vn/wp-content/uploads/2021/06/tamky-nh29-214x137.jpg 214w" sizes="(max-width: 410px) 100vw, 410px" /></a>
							<a href="http://qrt.vn/thong-tin-tong-hop/tam-ky-quan-triet-cac-nghi-quyet-chuyen-de-cua-tinh-uy/" rel="bookmark"><span class="transition35"><i class="fa fa-search transition35"></i></span></a>
						</figure>

						<h3><a href="http://qrt.vn/thong-tin-tong-hop/tam-ky-quan-triet-cac-nghi-quyet-chuyen-de-cua-tinh-uy/" rel="bookmark" title="Tam Kỳ quán triệt các Nghị quyết chuyên đề của Tỉnh ủy">Tam Kỳ quán triệt các Nghị quyết chuyên đề của Tỉnh ủy</a></h3>
					</li>
						<div class="clearfix"></div>
		</ul>
	</div>

	
	</article><!-- #post-## -->

							
	<nav class="navigation post-navigation" role="navigation" aria-label="Bài viết">
		<h2 class="screen-reader-text">Điều hướng bài viết</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://qrt.vn/thong-tin-tong-hop/dien-ban-hop-thuong-ki-danh-gia-nhiem-vu-6-thang-dau-nam-nhiem-vu-6-thang-cuoi-nam-2021/" rel="prev">Điện Bàn họp thường kì đánh giá nhiệm vụ 6 tháng đầu năm,  nhiệm vụ 6 tháng cuối năm 2021</a></div><div class="nav-next"><a href="http://qrt.vn/thong-tin-tong-hop/tam-ky-quan-triet-cac-nghi-quyet-chuyen-de-cua-tinh-uy/" rel="next">Tam Kỳ quán triệt các Nghị quyết chuyên đề của Tỉnh ủy</a></div></div>
	</nav>
							
											</main><!-- #main -->
				</div><!-- .col-lg-9 -->

				<div class="col-lg-4 col-md-4">
					
<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="vertical_recent_post_widget-2" class="widget-1 widget-odd widget widget_vertical_recent_post_widget"><h2 class="widget-title">Tin mới</h2><div style="height: 208px;" class="vsrp_wrapper"  data-delay-seconds="3" data-speed="2" data-direction="1"><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/ban-tin-du-bao-thoi-tiet-462/' title='BẢN TIN DỰ BÁO THỜI TIẾT      ' >BẢN TIN DỰ BÁO THỜI TIẾT      </a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-du-bao-nang-nong-dien-rong-cac-dia-phuong-quang-nam-108/' title='TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC ĐỊA PHƯƠNG QUẢNG NAM' >TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC ĐỊA PHƯƠNG QUẢNG NAM</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/hoi-nghi-truc-tuyen-tap-huan-cong-tac-giam-sat-tiep-cong-dan-va-giai-quyet-khieu-nai-to-cao/' title='Hội nghị trực tuyến tập huấn công tác giám sát tiếp công dân và giải quyết khiếu nại, tố cáo' >Hội nghị trực tuyến tập huấn công tác giám sát tiếp công dân và giải quyết khiếu nại, tố cáo</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/bo-van-hoa-the-thao-va-du-lich-hoi-nghi-truc-tuyen-toan-quoc-ve-dinh-huong-gop-y-du-thao-chien-luoc-phat-trien-van-hoa-viet-nam-den-nam-2030/' title='Bộ Văn hoá, thể thao và du lịch Hội nghị trực tuyến toàn quốc về định hướng, góp ý Dự thảo Chiến lược phát triển văn hoá Việt Nam đến năm 2030' >Bộ Văn hoá, thể thao và du lịch Hội nghị trực tuyến toàn quốc về định hướng, góp ý Dự thảo Chiến lược phát triển văn hoá Việt Nam đến năm 2030</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/tam-ky-quan-triet-cac-nghi-quyet-chuyen-de-cua-tinh-uy/' title='Tam Kỳ quán triệt các Nghị quyết chuyên đề của Tỉnh ủy' >Tam Kỳ quán triệt các Nghị quyết chuyên đề của Tỉnh ủy</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/dang-bo-thi-tran-tan-binh-trao-huy-hieu-dang-dot-19-5/' title='Đảng bộ thị trấn Tân Bình trao huy hiệu đảng đợt 19/5' >Đảng bộ thị trấn Tân Bình trao huy hiệu đảng đợt 19/5</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/dien-ban-hop-thuong-ki-danh-gia-nhiem-vu-6-thang-dau-nam-nhiem-vu-6-thang-cuoi-nam-2021/' title='Điện Bàn họp thường kì đánh giá nhiệm vụ 6 tháng đầu năm,  nhiệm vụ 6 tháng cuối năm 2021' >Điện Bàn họp thường kì đánh giá nhiệm vụ 6 tháng đầu năm,  nhiệm vụ 6 tháng cuối năm 2021</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/bac-tra-my-bau-cac-chuc-danh-chu-chot-hdnd-va-ubnd-huyen/' title='Bắc Trà My bầu các chức danh chủ chốt HĐND và UBND huyện' >Bắc Trà My bầu các chức danh chủ chốt HĐND và UBND huyện</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-du-bao-nang-nong-dien-rong-cac-dia-phuong-quang-nam-107/' title='TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC ĐỊA PHƯƠNG QUẢNG NAM' >TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC ĐỊA PHƯƠNG QUẢNG NAM</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/thong-tin-tong-hop/khan-truong-day-nhanh-tien-do-tiem-vac-xin-phong-covid-19/' title='Khẩn trương đẩy nhanh tiến độ tiêm vắc xin phòng COVID-19' >Khẩn trương đẩy nhanh tiến độ tiêm vắc xin phòng COVID-19</a></div></div></aside><aside id="qti_get_video_trailer-1" class="widget-2 widget-even widget-alt widget qti_get_video_trailer"><h2 class="widget-title">Quảng bá</h2>        <div class="qti-content qti-clearfix">
        <ul class="qti-posts-list bxslider1">
                                    <li>
                            <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/trailer-phim-doc-than-tuoi-30/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2021/06/traier-phim-doc-than-tuoi-30-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/trailer-phim-doc-than-tuoi-30/"> TRAILER PHIM ĐỘC THÂN TUỔI 30 </a></h3>
                </div><!-- class="item" -->
                
                                                <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/chao-mung-ky-niem-96-nam-ngay-bao-chi-cach-mang-viet-nam/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2021/06/cm-kn-96-nam-ngay-bao-chi-cmvn-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/chao-mung-ky-niem-96-nam-ngay-bao-chi-cach-mang-viet-nam/"> CHÀO MỪNG KỶ NIỆM 96 NĂM NGÀY BÁO CHÍ CÁCH MẠNG VIỆT NAM </a></h3>
                </div><!-- class="item" -->
                
                            </li>
                                                <li>
                            <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/huong-dan-cai-dat-smart/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2021/06/cai-dat-smart-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/huong-dan-cai-dat-smart/"> QUẢNG BÁ CÀI ĐẶT ỨNG DỤNG SMART QUẢNG NAM </a></h3>
                </div><!-- class="item" -->
                
                                                <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/huong-dan-cai-dat-qr-code/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2021/06/qr-code-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/huong-dan-cai-dat-qr-code/"> HƯỚNG DẪN KHAI BÁO Y TẾ BẰNG QR CODE </a></h3>
                </div><!-- class="item" -->
                
                                                <li>
                            <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/trailer-phim-tay-du-ky/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2021/05/TAY-DU-KY-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/trailer-phim-tay-du-ky/"> TRAILER PHIM TÂY DU KÝ </a></h3>
                </div><!-- class="item" -->
                
                                                <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/trailer-phim-chuyen-tinh-ba-noi-tro/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2021/05/BA-NOI-TRO-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/trailer-phim-chuyen-tinh-ba-noi-tro/"> TRAILER PHIM CHUYỆN TÌNH BÀ NỘI TRỢ </a></h3>
                </div><!-- class="item" -->
                
                                                <li>
                            <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/tuyen-truyen-covid-2/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2021/05/qb-covid-2-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/tuyen-truyen-covid-2/"> TUYÊN TRUYỀN COVID (2) </a></h3>
                </div><!-- class="item" -->
                
                                                <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/tuyen-truyen-covid-1/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2021/05/qb-covid-1-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/tuyen-truyen-covid-1/"> TUYÊN TRUYỀN COVID (1) </a></h3>
                </div><!-- class="item" -->
                
                                                <li>
                            <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/quang-ba-lien-hoan-phat-thanh-truyen-hinh-tinh-quang-nam-lan-thu-vii-nam-2021/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2021/04/lien-hoan-ptth-t-qn-ltvii-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/quang-ba-lien-hoan-phat-thanh-truyen-hinh-tinh-quang-nam-lan-thu-vii-nam-2021/"> QUẢNG BÁ LIÊN HOAN PHÁT THANH TRUYỀN HÌNH TỈNH QUẢNG NAM LẦN THỨ VII NĂM 2021 </a></h3>
                </div><!-- class="item" -->
                
                                                <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/tong-dieu-tra-kinh-te-nam-2021/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2021/03/1-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/tong-dieu-tra-kinh-te-nam-2021/"> TỔNG ĐIỀU TRA KINH TẾ NĂM 2021 </a></h3>
                </div><!-- class="item" -->
                
                                                <li>
                            <div class="ha-item">
                    <div class="qti-thumbnail">
                        <a href="http://qrt.vn/video-trailer/trailer-phim-cuoc-doi-luu-lac/" >
                                                            <img width="120" height="80" src="http://qrt.vn/wp-content/uploads/2021/01/CUOC-DOI-LUU-LAC-120x80.jpg" class="attachment-qti-widget-post-small size-qti-widget-post-small wp-post-image" alt="" />                                                    </a> 
                    </div>
                    <h3><a href="http://qrt.vn/video-trailer/trailer-phim-cuoc-doi-luu-lac/"> TRAILER PHIM CUỘC ĐỜI LƯU LẠC </a></h3>
                </div><!-- class="item" -->
                
                            </ul>
        </div>
        <script type="text/javascript">
            jQuery(document).ready(function($){
              $('.bxslider1').bxSlider({
                auto:true,
                speed:700,
                 pause: 5000,
                controls: true,
                pager: false,
				touchEnabled : false
              });
            });
        </script>
        </aside><aside id="custom_html-2" class="widget_text widget-3 widget-odd widget widget_custom_html"><h2 class="widget-title">Tải ứng dụng QRT Online</h2><div class="textwidget custom-html-widget"><div class="text-center">
<a href="https://apps.apple.com/us/app/qrt-online/id1466893744" target="_blank" rel="noopener noreferrer"><img width="125" height="38" src="/img/appstore.svg"></a><a href="https://play.google.com/store/apps/details?id=com.qti.qrtonline" target="_blank" rel="noopener noreferrer"><img width="110" height="38" src="/img/playstore.svg"></a></div></div></aside><aside id="slideanh_widget_id-5" class="widget-4 widget-even widget-alt widget slideanh_widget_class"><h2 class="widget-title">Thông báo</h2>  	<div class="">
  		<ul style="margin:0; padding:0;" class="qti-ads-list bxsliderslideanh_widget_id-5">
  				  							
								<li>
					  				<div class="ha-item">
	  					<a href="https://www.moh.gov.vn/" title="Virus nCov">
	  						 
	  						<img alt="Virus nCov" src = "http://qrt.vn/wp-content/uploads/2019/05/covid19.png"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="https://quangnam.gov.vn/CMSPages/ChuyenMuc/ChuyenMuc_View.aspx?IDChuyenMuc=584" title="Hướng dẫn cài đặt phần mềm NCOVI BLUEZONE">
	  						 
	  						<img alt="Hướng dẫn cài đặt phần mềm NCOVI BLUEZONE" src = "http://qrt.vn/wp-content/uploads/2019/05/HuongdancaidatNCOVIBLUEZONE-28.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://beta.qrt.vn/video/quang ba phim/5k.mp4" title="THÔNG ĐIỆP 5K CỦA BỘ Y TẾ">
	  						 
	  						<img alt="THÔNG ĐIỆP 5K CỦA BỘ Y TẾ" src = "http://qrt.vn/wp-content/uploads/2019/05/5k-DUNG-1.jpg"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
								<li>
					  				<div class="ha-item">
	  					<a href="http://qnausta.com.vn/index.php?option=com_content&view=section&id=11&Itemid=26&lang=vi" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2019/05/stkt.png"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://qnausta.com.vn/index.php?option=com_content&view=section&id=12&Itemid=24&lang=vi" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2019/05/stnhidong.png"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://qrt.vn/thong-tin-tong-hop/thong-bao-v-v-nhan-tac-pham-tham-du-giai-thuong-bao-chi-huynh-thuc-khang-tinh-quang-nam-lan-thu-xv-2020-2021-va-cac-giai-thuong-bao-chi-chuyen-de/" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2019/05/BAO-CHI-HUYNH-THUC-KHANG.jpg"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
								<li>
					  				<div class="ha-item">
	  					<a href="http://www.noivuqnam.gov.vn/Default.aspx?tabid=317&NewsViews=2194&language=en-US" title="">
	  						 
	  						<img alt="" src = "http://qrt.vn/wp-content/uploads/2019/05/DANH-SACH-CONG-BO.png"/>
	  					</a>
	  				</div>
					  			
					  		  		</ul>
  	</div>
	
	<script type="text/javascript">
            jQuery(document).ready(function($){
              $('.bxsliderslideanh_widget_id-5').bxSlider({
					mode:'horizontal', //'horizontal', 'vertical', 'fade'
					//minSlides: 2,
					//maxSlides: 3,
					//slideWidth: 300,
					auto:true,
					speed:700,
					pause: '6000',//5000,
					controls: true,
					pager: false,
					infiniteLoop:true,
					touchEnabled : false
					//touchEnabled : (navigator.maxTouchPoints > 0) 
              });
            });
        </script>
</aside><aside id="slideanh_widget_id-2" class="widget-5 widget-odd widget slideanh_widget_class"><h2 class="widget-title">Quảng cáo</h2>  	<div class="">
  		<ul style="margin:0; padding:0;" class="qti-ads-list bxsliderslideanh_widget_id-2">
  				  							
								<li>
					  				<div class="ha-item">
	  					<a href="http://thacoquangnam.vn/san-pham/truck/xe-tai/?utm_source=search_nv&utm_medium=cpc&utm_campaign=Thacoquangnam_nv" title="Thaco Trường Hải">
	  						 
	  						<img alt="Thaco Trường Hải" src = "http://qrt.vn/wp-content/uploads/2019/05/LogoTHACO.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="https://www.oneibc.com" title="ONE IBC">
	  						 
	  						<img alt="ONE IBC" src = "http://qrt.vn/wp-content/uploads/2018/06/oneibcnew.png"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://vietcombank.ngan-hang.com/chi-nhanh/quang-nam" title="Vietcombank">
	  						 
	  						<img alt="Vietcombank" src = "http://qrt.vn/wp-content/uploads/2019/05/LogoVietcombank.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="https://www.thp.com.vn/ " title="Tân Hiệp Phát">
	  						 
	  						<img alt="Tân Hiệp Phát" src = "http://qrt.vn/wp-content/uploads/2019/05/Tanhiepphatnew.jpg"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
								<li>
					  				<div class="ha-item">
	  					<a href="http://agribank.nganhangbank.com/chi-nhanh/quang-nam " title="Ngân hàng Nông nghiệp chi nhánh Quảng Nam">
	  						 
	  						<img alt="Ngân hàng Nông nghiệp chi nhánh Quảng Nam" src = "http://qrt.vn/wp-content/uploads/2019/05/Agribank.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://www.khucongnghiepchulai.vn/ " title="Công ty Cizidco">
	  						 
	  						<img alt="Công ty Cizidco" src = "http://qrt.vn/wp-content/uploads/2019/05/cizidconew.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="https://vi-vn.facebook.com/pg/gachngoiduyhoa/posts/?ref=page_internal" title="Công ty Phan Ngọc Anh">
	  						 
	  						<img alt="Công ty Phan Ngọc Anh" src = "http://qrt.vn/wp-content/uploads/2019/05/Logophanngocanh.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://khoinghiep.quangnam.gov.vn/" title="Startup Quảng Nam">
	  						 
	  						<img alt="Startup Quảng Nam" src = "http://qrt.vn/wp-content/uploads/2019/05/khoinghiep.jpg"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
								<li>
					  				<div class="ha-item">
	  					<a href="http://chulai.quangnam.gov.vn/" title="Ban Quản lý Khu KTM Chu Lai">
	  						 
	  						<img alt="Ban Quản lý Khu KTM Chu Lai" src = "http://qrt.vn/wp-content/uploads/2019/05/ChuLainew.png"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://nuockhoangphuninh.com.vn/" title="Nước khoáng Phú Ninh">
	  						 
	  						<img alt="Nước khoáng Phú Ninh" src = "http://qrt.vn/wp-content/uploads/2019/05/nuockhoangphuninh.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://phanbonmattroimoi.com/" title="Phân bón Mặt trời Mới ">
	  						 
	  						<img alt="Phân bón Mặt trời Mới " src = "http://qrt.vn/wp-content/uploads/2019/05/phanbonmattroimoi.jpg"/>
	  					</a>
	  				</div>
					  			
								
					  				<div class="ha-item">
	  					<a href="http://sdtv.vn/vn/trang-chu.html" title="CÔNG TY TNHH TRUYỀN HÌNH KỸ THUẬT SỐ MIỀN NAM">
	  						 
	  						<img alt="CÔNG TY TNHH TRUYỀN HÌNH KỸ THUẬT SỐ MIỀN NAM" src = "http://qrt.vn/wp-content/uploads/2018/06/LogoSDTV.png"/>
	  					</a>
	  				</div>
				                </li>
					  			
								
								<li>
					  				<div class="ha-item">
	  					<a href="http://cs2.truongnamviet.edu.vn/" title="Tập đoàn giáo dục quốc tế Nam Việt">
	  						 
	  						<img alt="Tập đoàn giáo dục quốc tế Nam Việt" src = "http://qrt.vn/wp-content/uploads/2018/06/tapdoangiaoducnamviet.png"/>
	  					</a>
	  				</div>
					  			
					  		  		</ul>
  	</div>
	
	<script type="text/javascript">
            jQuery(document).ready(function($){
              $('.bxsliderslideanh_widget_id-2').bxSlider({
					mode:'horizontal', //'horizontal', 'vertical', 'fade'
					//minSlides: 2,
					//maxSlides: 3,
					//slideWidth: 300,
					auto:true,
					speed:700,
					pause: '4000',//5000,
					controls: true,
					pager: false,
					infiniteLoop:true,
					touchEnabled : false
					//touchEnabled : (navigator.maxTouchPoints > 0) 
              });
            });
        </script>
</aside><aside id="vertical_recent_post_widget-1" class="widget-6 widget-even widget-alt widget widget_vertical_recent_post_widget"><h2 class="widget-title">Dự báo thời tiết</h2><div style="height: 208px;" class="vsrp_wrapper"  data-delay-seconds="3" data-speed="2" data-direction="1"><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/ban-tin-du-bao-thoi-tiet-462/' title='BẢN TIN DỰ BÁO THỜI TIẾT      ' >BẢN TIN DỰ BÁO THỜI TIẾT      ...</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-du-bao-nang-nong-dien-rong-cac-dia-phuong-quang-nam-108/' title='TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC ĐỊA PHƯƠNG QUẢNG NAM' >TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC...</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-du-bao-nang-nong-dien-rong-cac-dia-phuong-quang-nam-107/' title='TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC ĐỊA PHƯƠNG QUẢNG NAM' >TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC...</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/ban-tin-du-bao-thoi-tiet-461/' title='BẢN TIN DỰ BÁO THỜI TIẾT      ' >BẢN TIN DỰ BÁO THỜI TIẾT      ...</a><img src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/new.gif'></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-du-bao-nang-nong-dien-rong-cac-dia-phuong-quang-nam-106/' title='TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC ĐỊA PHƯƠNG QUẢNG NAM' >TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC...</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-du-bao-nang-nong-dien-rong-cac-dia-phuong-quang-nam-105/' title='TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC ĐỊA PHƯƠNG QUẢNG NAM' >TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC...</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/ban-tin-du-bao-thoi-tiet-460/' title='BẢN TIN DỰ BÁO THỜI TIẾT      ' >BẢN TIN DỰ BÁO THỜI TIẾT      ...</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-du-bao-nang-nong-dien-rong-cac-dia-phuong-quang-nam-104/' title='TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC ĐỊA PHƯƠNG QUẢNG NAM' >TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC...</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/tin-du-bao-nang-nong-dien-rong-cac-dia-phuong-quang-nam-103/' title='TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC ĐỊA PHƯƠNG QUẢNG NAM' >TIN DỰ BÁO NẮNG NÓNG DIỆN RỘNG  CÁC...</a></div><div class="vsrp_div" ><img src="http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/images/ovuongdaudongtin.png"><a href='http://qrt.vn/khi-tuong-thuy-van/ban-tin-du-bao-thoi-tiet-459/' title='BẢN TIN DỰ BÁO THỜI TIẾT      ' >BẢN TIN DỰ BÁO THỜI TIẾT      ...</a></div></div></aside><aside id="qti_link_combobox-1" class="widget-7 widget-odd widget qti_link_combobox"><h2 class="widget-title">Liên kết</h2>            <div class="noidung">
                <script>
                function jumpto(){
                    var href = document.getElementById("lienketweb").value;
                    //gotoUrl(href);
                    if (href!=""){
                        window.open(href,'mywindow');
                    }
                    return false;
                }
                </script>
                <form>
                    <select style="width: 95%; visibility: visible;" onchange="return jumpto();" id="lienketweb">
                        <option value="">--- Liên kết web--- </option>
                        <option value="http://baoquangnam.com.vn"> Báo Quảng Nam</option><option value="http://www.thanhnien.com.vn"> Báo Thanh niên</option><option value="http://www.vnbaolut.com"> Dự báo bão lụt</option><option value="http://www.quangnam.gov.vn"> Portal Quảng Nam</option><option value="http://www.danang.gov.vn"> Portal Đà nẵng</option><option value="http://www.vietnam.gov.vn"> Trang web Chính phủ</option><option value="http://www.na.gov.vn"> Trang web Quốc hội</option><option value="http://www.cpv.org.vn"> Trang web ĐCSVN</option><option value="http://www.vietnamairlines.com/"> Việt Nam Airlines</option>                      
                        
                    </select>
                </form>
            </div>
        </aside></div><!-- #secondary -->				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->

	<footer class="dt-footer">
				<div class="qti-bottom-menu">
			<div class="container">
				<div class="row">
					<div class="col-lg-9 col-md-9 qti-bottom-menu-wrapper">
						<div class="dt-menu-bottom">
							<div class="dt-main-menu bottom-menu text-left">
								<div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-65355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65355 menu-item-web-dieu-hanh first-menu-item"><a href="http://qoffice.qrt.vn/">Web điều hành</a></li><li class="separator"> | </li>
<li id="menu-item-65356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65356 menu-item-hop-thu "><a href="https://www.google.com/a/qrt.com.vn/ServiceLogin?service=mail&#038;passive=true&#038;rm=false&#038;continue=http://mail.google.com/a/qrt.com.vn/&#038;ltmpl=default&#038;ltmplcache=2">Hộp thư</a></li><li class="separator"> | </li>
<li id="menu-item-65357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65357 menu-item-lien-he "><a href="http://qrt.vn/lien-he/">Liên hệ</a></li><li class="separator"> | </li>
<li id="menu-item-65358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65358 menu-item-hoi-dap last-menu-item"><a href="http://qrt.vn/hoi-dap/">Hỏi đáp</a></li>
</ul></div>								
							</div>	
						</div>
					</div>
					<div class="col-lg-3 col-md-3">
						<div class="qti-go-top">							
														<!-- <img class="qti-top-arrow" src="/images/icons/arrow-totop.png" alt=""> -->
							<p class="qti-go-top-text"><a id="back-to-header" class="transition35 show"> <i class="fa fa-arrow-up" aria-hidden="true"></i> Về đầu trang</a></p>
													</div>
					</div>
				</div>
			</div>
		</div>
		<div class="dt-footer-bar">			
			<div class="container">				
				<div class="row">
					<div class="col-lg-8 col-md-8">
						<div class="dt-copyright">
							  <a href="" title=""></a>							<p>
							<strong>BẢN QUYỀN ĐÀI PHÁT THANH TRUYỀN HÌNH QUẢNG NAM </strong><br>
							Giấy phép xuất bản số 214/GP-BC do Cục Trưởng cục Báo chí - Bộ Văn hóa thông tin cấp ngày 31.05.2007<br>
							Địa chỉ: 58 Hùng Vương - Tam Kỳ - Quảng Nam; Điện thoại: 0235.3852960; Fax: 0235.3852401 <br>
							<a href="http://qti.vn/" target="_blank">Phát triển bởi Trung tâm Công Nghệ Thông Tin và Truyền Thông Quảng Nam (QTI)</a>
							</p>

						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->

					<div class="col-lg-4 col-md-4">
						<div class="dt-footer-designer">
							<!--  <a href="http://qti.vn/" target="_blank" rel="designer"></a> -->
							<div class="qti-counter text-center">
								<h2>TỔNG SỐ LƯỢT TRUY CẬP</h2>
								<p style="font-weight: bold; font-size: 24px; margin-top: 10px; letter-spacing: 8px; font-family: 'Stardos Stencil';"><span class='visitors'>12634309</span></p>
							</div>
						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->

				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->

	</div><!-- .dt-body-wrap -->

<link rel='stylesheet' id='vsrp_css-css'  href='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.css?ver=5.3.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/qrt.vn\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://qrt.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/themes/qtitv/js/jquery.newsticker.min.js?ver=5.3.8'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/themes/qtitv/js/custom.js?ver=5.3.8'></script>
<script type='text/javascript' src='http://qrt.vn/wp-includes/js/wp-embed.min.js?ver=5.3.8'></script>
<script type='text/javascript' src='http://qrt.vn/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.js?ver=5.3.8'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

</body>
<script>
	jQuery(document).ready( function () {
	  	var codevideo = jQuery.trim(jQuery( "#codevideo" ).html());
	  	jQuery( "ul.qti-list-inline-inner li.custom-tab2" ).click(function() {
    	
        //jQuery( "#codevideo iframe object" ).css('display','none');;
        
        //alert(MyDiv1);
        jQuery( "#codevideo" ).empty();

	    });
	    jQuery( "ul.qti-list-inline-inner li.custom-tab1" ).click(function() {
	        //jQuery( "#codevideo iframe object" ).css('display','none');;
	        //var codevideo = jQuery.trim(jQuery( "#codevideo" ).html());
	        //alert(MyDiv1);
	        jQuery( "#codevideo" ).html(codevideo);
	    });
	});
    
</script>
</html>